<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">
            <meta name="news_keywords" content="cyberassurance, cybersécurité, régulations">
    	<title>Assurances cyber : ce que prévoit l&#039;État pour 2022 | ITespresso.fr</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.itespresso.fr/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.itespresso.fr/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Face aux attaques répétées qui menacent les entreprises, le gouvernement veut établir un plan d&#039;action pour début 2022. Objectif : équilibrer un marché de l&#039;assurance cyber qui soulève de nombreuses critiques."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.itespresso.fr/assurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Assurances cyber : ce que prévoit l&#039;État pour 2022 | ITespresso.fr" />
<meta property="og:description" content="Face aux attaques répétées qui menacent les entreprises, le gouvernement veut établir un plan d&#039;action pour début 2022. Objectif : équilibrer un marché de l&#039;assurance cyber qui soulève de nombreuses critiques." />
<meta property="og:url" content="https://www.itespresso.fr/assurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html" />
<meta property="og:site_name" content="ITespresso.fr" />
<meta property="article:publisher" content="https://www.facebook.com/ITespressofr" />
<meta property="article:author" content="https://www.facebook.com/clement.bohic" />
<meta property="article:tag" content="cyberassurance" />
<meta property="article:section" content="Régulations" />
<meta property="article:published_time" content="2021-07-09T11:01:30+00:00" />
<meta property="article:modified_time" content="2021-07-09T16:00:06+00:00" />
<meta property="og:updated_time" content="2021-07-09T16:00:06+00:00" />
<meta property="og:image" content="https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice.jpg" />
<meta property="og:image:secure_url" content="https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice.jpg" />
<meta property="og:image:width" content="759" />
<meta property="og:image:height" content="570" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Face aux attaques répétées qui menacent les entreprises, le gouvernement veut établir un plan d&#039;action pour début 2022. Objectif : équilibrer un marché de l&#039;assurance cyber qui soulève de nombreuses critiques." />
<meta name="twitter:title" content="Assurances cyber : ce que prévoit l&#039;État pour 2022 | ITespresso.fr" />
<meta name="twitter:site" content="@itespressofr" />
<meta name="twitter:image" content="https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice.jpg" />
<meta name="twitter:creator" content="@clement_bohic" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.itespresso.fr/assurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html/amp" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itespresso.fr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.5"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itespresso.fr/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.itespresso.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.itespresso.fr/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1620129089' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget-blue.min.css?ver=1620129089" type="text/css" async="async">
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.itespresso.fr/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/plugins/wp-email/email-css.css?ver=2.68.1" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.itespresso.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.54.9-zABW" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.54.9-zABW" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/themes/kamino/assets/css/itespresso-style.css?ver=1620129089" type="text/css" async="async">
<script type='text/javascript' src='https://www.itespresso.fr/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.5'></script>
<script type="text/javascript" src="https://www.itespresso.fr/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1620129089" async="async" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"https:\/\/inscription.itespresso.fr","url_post":"https:\/\/inscription.itespresso.fr\/profile\/register-to-newsletter.php","site_name":"itespresso.fr","push_data":{"site":{"name":"itespresso.fr","domain":"www.itespresso.fr","country":"france"},"page":"single","type":"post","id":257740,"slug":"assurances-cyber-ce-que-prevoit-letat-pour-2022","url":"https:\/\/www.itespresso.fr\/assurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html","title":"Assurances cyber : ce que pr\u00e9voit l&rsquo;\u00c9tat pour 2022","author":"Cl\u00e9ment Bohic","taxonomy":[{"name":"category","slug":"actualites","data":[{"name":"Cybers\u00e9curit\u00e9","slug":"cybersecurite"},{"name":"R\u00e9gulations","slug":"e-regulation"}]},{"name":"post_tag","slug":"tag","data":[{"name":"cyberassurance","slug":"cyberassurance"}]},{"name":"displayed_experts","slug":"experts"},{"name":"displayed_advertisers","slug":"advertiser"}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.itespresso.fr/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"https:\/\/inscription.itespresso.fr","KAMINO_SITE_NAME":"itespresso.fr","string_continue":"http%3A%2F%2Fwww.itespresso.fr%2Fassurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html","string_continue_label":"ITespresso.fr","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Newsletter","string_cookie_privacy_text":"Nous utilisons des cookies afin de personnaliser le contenu et les fonctionnalit\u00e9s de notre site. En continuant \u00e0 naviguer, vous acceptez leur utilisation. Plus de d\u00e9tails sur notre politique d'utilisation des cookies .<a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a>","string_close":"Fermer","string_agree":"Je suis d'accord","string_donotshowmsg":"Ne plus afficher ce message"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1620129089'></script>
<script type="text/javascript" src="https://www.itespresso.fr/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1620129089" async="async" ></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itespresso.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itespresso.fr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.itespresso.fr/?p=257740' />
<!-- <meta name="NextGEN" version="3.1.6" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/logos_silicon/france.png" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.itespresso.fr/wp-content/themes/kamino/assets/refonte_v2/fonts/Lato/Lato-Black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.itespresso.fr/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.itespresso.fr/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.itespresso.fr/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSansCondensed/OpenSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="//sdk.privacy-center.org" />

    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        window.didomiConfig = {
            app: {
                privacyPolicyURL: 'https://www.itespresso.fr/politique-confidentialite-cookies',
                name: 'itespresso.fr',
                gdprAppliesGlobally: true,
                gdprAppliesWhenUnknown: true
            },

            languages: {
                enabled: ['fr'], // List of languages that visitors can use (must be a subset of the languages that we support)
                default: 'fr' // Default language to use if the visitor uses a language that is not enabled
            },
            tagManager: {
                provider: 'gtm'
            },

            preferences: {
                canCloseWhenConsentIsMissing: true,
            }
        };

        (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            }
            function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            }
            e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator");

            (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("39b2a1e4-3ac4-460e-abdd-96f2c4bf8fe5")
        })();
    </script>
		<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2021_07_09',
							'author': 'clement_bohic',
							'tagContent': 'cyberassurance',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WH9J3VR');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'cyberassurance',
			"category":'cybersecurite|e-regulation',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="itespresso.fr"/>
	<meta name="msapplication-TileColor" content="#3360AB"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon-310x310.png"/>

	    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "6210cbbc552533ab4732e6c24abe862a4e2f320b3a593a7fdede73f4105fb763",
                    customDomain: "https://www.itespresso.fr/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Clément Bohic"
			},
			"name": "Assurances cyber : ce que prévoit l&#039;État pour 2022",
			"description": "Face aux attaques répétées qui menacent les entreprises, le gouvernement veut établir un plan d'action pour début 2022. Objectif : équilibrer un marché de l'assurance cyber qui soulève de nombreuses critiques.",
			"thumbnailUrl": "https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice.jpg",
			"datePublished": "2021-07-09T13:01:30+02:00",
			"dateModified": "2021-07-09T18:00:06+02:00",
			"articleSection": "Cybersécurité",
			"headline": "Assurances cyber : ce que prévoit l&#039;État pour 2022",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice.jpg",
				"width": "759",
				"height": "570"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "ITespresso.fr",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.itespresso.fr/assurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.itespresso.fr/wp-content/uploads/2015/10/cropped-itespresso-fr_freedly-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itespresso.fr/wp-content/uploads/2015/10/cropped-itespresso-fr_freedly-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.itespresso.fr/wp-content/uploads/2015/10/cropped-itespresso-fr_freedly-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itespresso.fr/wp-content/uploads/2015/10/cropped-itespresso-fr_freedly-icon-270x270.png" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.itespresso.fr/assurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html';
    </script>
</head>

<body class="post-template-default single single-post postid-257740 single-format-standard france itespresso">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "257740";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-257740-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-257740-0");var scr = document.getElementById("DESKTOP_SKIN-257740-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-257740-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-257740-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[1, 1], "div-gpt-ad-DESKTOP_SKIN-257740-0").setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-257740-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-257740-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-257740-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-257740-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-257740-0");});}</script>				<!-- GTM Datalayer -->
				<script>
				window.dataLayer = window.dataLayer || [];
				dataLayer.push({
					'conf': {
					'activateBeop': true
					}
				});
				</script>
				<!-- / GTM Datalayer --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9J3VR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
            		<div class="site-title has_tagline ">
								<a class="home-link" href="https://www.itespresso.fr/" title="ITespresso.fr" rel="home">ITespresso.fr</a>
					</div>
	            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-86679" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86679"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li id="menu-item-86680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86680"><a target="_blank" rel="nofollow" href="https://www.facebook.com/ITespressofr">Facebook</a></li>
	<li id="menu-item-86686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86686"><a target="_blank" rel="nofollow" href="https://twitter.com/itespressofr">Twitter</a></li>
	<li id="menu-item-86687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86687"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAow2vIZ/itespresso_france">Google Currents</a></li>
	<li id="menu-item-86689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86689"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/app/itespresso.fr/id527984555?mt=8">IOS Application</a></li>
	<li id="menu-item-86690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86690"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.com.itespressofr">Android Application</a></li>
	<li id="menu-item-86691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86691"><a target="_blank" rel="nofollow" href="https://windowsphone.com/s?appid=ef52d1c0-02bb-49c8-976b-35799edbb2fd">Windows Phone</a></li>
	<li id="menu-item-86692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86692"><a target="_blank" rel="nofollow" href="https://appworld.blackberry.com/webstore/content/26273913/?countrycode=FR">Blackberry Application</a></li>
	<li id="menu-item-86693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86693"><a target="_blank" rel="nofollow" href="https://itespresso.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li id="menu-item-86681" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-86681"><a href="#">Newsletters</a></li>
<li id="menu-item-86682" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-86682"><a href="#">Connectez-vous</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.itespresso.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-86675" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86675"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-86676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86676"><a href="#">Actualité</a>
	<ul class="sub-menu">
		<li id="menu-item-86694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86694"><a href="https://www.itespresso.fr/actualites/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-86695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86695"><a href="https://www.itespresso.fr/actualites/cloud/datacenter">Datacenters</a></li>
			<li id="menu-item-86696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86696"><a href="https://www.itespresso.fr/actualites/cloud/cloud-management">Gestion cloud</a></li>
			<li id="menu-item-86697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86697"><a href="https://www.itespresso.fr/actualites/cloud/server">Serveurs</a></li>
			<li id="menu-item-86698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86698"><a href="https://www.itespresso.fr/actualites/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-86699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86699"><a href="https://www.itespresso.fr/actualites/data-storage">Data-stockage</a>
		<ul class="sub-menu">
			<li id="menu-item-86700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86700"><a href="https://www.itespresso.fr/actualites/data-storage/database">Bases de données</a></li>
			<li id="menu-item-86701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86701"><a href="https://www.itespresso.fr/actualites/data-storage/bigdata">Big data</a></li>
			<li id="menu-item-86702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86702"><a href="https://www.itespresso.fr/actualites/data-storage/business-intelligence">Business intelligence</a></li>
			<li id="menu-item-86703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86703"><a href="https://www.itespresso.fr/actualites/data-storage/storage">Stockage</a></li>
		</ul>
</li>
		<li id="menu-item-86704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86704"><a href="https://www.itespresso.fr/actualites/e-enterprise">Entreprise</a>
		<ul class="sub-menu">
			<li id="menu-item-86705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86705"><a href="https://www.itespresso.fr/actualites/e-enterprise/financial-market">Bourse</a></li>
			<li id="menu-item-86706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86706"><a href="https://www.itespresso.fr/actualites/e-enterprise/merger-acquisition">Fusions-acquisitions</a></li>
			<li id="menu-item-86707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86707"><a href="https://www.itespresso.fr/actualites/e-enterprise/fund-raising">Levées de fonds</a></li>
			<li id="menu-item-86708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86708"><a href="https://www.itespresso.fr/actualites/e-enterprise/start-up">Start-up</a></li>
		</ul>
</li>
		<li id="menu-item-86709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86709"><a href="https://www.itespresso.fr/actualites/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-86711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86711"><a href="https://www.itespresso.fr/actualites/e-management/jobs">Emploi</a></li>
			<li id="menu-item-86712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86712"><a href="https://www.itespresso.fr/actualites/e-management/skills">Gestion des talents</a></li>
			<li id="menu-item-86713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86713"><a href="https://www.itespresso.fr/actualites/e-management/lay-off">Licenciements</a></li>
			<li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86714"><a href="https://www.itespresso.fr/actualites/e-management/nominations">Nominations</a></li>
			<li id="menu-item-86716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86716"><a href="https://www.itespresso.fr/actualites/e-management/social-laws">Ressources humaines</a></li>
			<li id="menu-item-86717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86717"><a href="https://www.itespresso.fr/actualites/e-management/incomes">Salaires</a></li>
		</ul>
</li>
		<li id="menu-item-86718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86718"><a href="https://www.itespresso.fr/actualites/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-86719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.itespresso.fr/actualites/e-marketing/crm">CRM</a></li>
			<li id="menu-item-86720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86720"><a href="https://www.itespresso.fr/actualites/e-marketing/ecommerce">E-commerce</a></li>
			<li id="menu-item-86721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86721"><a href="https://www.itespresso.fr/actualites/e-marketing/epayment">E-paiement</a></li>
			<li id="menu-item-86722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86722"><a href="https://www.itespresso.fr/actualites/e-marketing/advertising">Publicité</a></li>
			<li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.itespresso.fr/actualites/e-marketing/socialmedia">Social Media</a></li>
		</ul>
</li>
		<li id="menu-item-86724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86724"><a href="https://www.itespresso.fr/actualites/mobility">Mobilité</a>
		<ul class="sub-menu">
			<li id="menu-item-86725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86725"><a href="https://www.itespresso.fr/actualites/mobility/4g">4G</a></li>
			<li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.itespresso.fr/actualites/mobility/mobile-apps">Apps mobiles</a></li>
			<li id="menu-item-86727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727"><a href="https://www.itespresso.fr/actualites/mobility/mobile-os">OS mobiles</a></li>
			<li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.itespresso.fr/actualites/mobility/laptops">Portables</a></li>
			<li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.itespresso.fr/actualites/mobility/smartphones">Smartphones</a></li>
			<li id="menu-item-86730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="https://www.itespresso.fr/actualites/mobility/tablets">Tablettes</a></li>
			<li id="menu-item-101005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101005"><a href="https://www.itespresso.fr/actualites/mobility/wlan">Wifi</a></li>
		</ul>
</li>
		<li id="menu-item-86731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86731"><a href="https://www.itespresso.fr/actualites/workspace">Poste de travail</a>
		<ul class="sub-menu">
			<li id="menu-item-86732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86732"><a href="https://www.itespresso.fr/actualites/workspace/accessories">Accessoires</a></li>
			<li id="menu-item-86733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86733"><a href="https://www.itespresso.fr/actualites/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-86734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86734"><a href="https://www.itespresso.fr/actualites/workspace/components">Composants</a></li>
			<li id="menu-item-86735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86735"><a href="https://www.itespresso.fr/actualites/workspace/mac">Mac</a></li>
			<li id="menu-item-86736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86736"><a href="https://www.itespresso.fr/actualites/workspace/pc">PC</a></li>
			<li id="menu-item-86737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86737"><a href="https://www.itespresso.fr/actualites/workspace/operating-system">Systèmes d&rsquo;exploitation</a></li>
		</ul>
</li>
		<li id="menu-item-86738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86738"><a href="https://www.itespresso.fr/actualites/e-regulation">Régulations</a>
		<ul class="sub-menu">
			<li id="menu-item-86739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86739"><a href="https://www.itespresso.fr/actualites/e-regulation/censorship">Censure</a></li>
			<li id="menu-item-86740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86740"><a href="https://www.itespresso.fr/actualites/e-regulation/tax">Fiscalité</a></li>
			<li id="menu-item-86741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86741"><a href="https://www.itespresso.fr/actualites/e-regulation/governance">Gouvernance</a></li>
			<li id="menu-item-86742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86742"><a href="https://www.itespresso.fr/actualites/e-regulation/justice">Juridique</a></li>
			<li id="menu-item-86743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86743"><a href="https://www.itespresso.fr/actualites/e-regulation/legal">Législation</a></li>
			<li id="menu-item-86744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86744"><a href="https://www.itespresso.fr/actualites/e-regulation/surveillance">Surveillance</a></li>
		</ul>
</li>
		<li id="menu-item-86745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86745"><a href="https://www.itespresso.fr/actualites/networks">Réseaux</a>
		<ul class="sub-menu">
			<li id="menu-item-86746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86746"><a href="https://www.itespresso.fr/actualites/networks/networks-management">Gestion réseaux</a></li>
			<li id="menu-item-86747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86747"><a href="https://www.itespresso.fr/actualites/networks/broadband">Très haut débit</a></li>
			<li id="menu-item-86748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86748"><a href="https://www.itespresso.fr/actualites/networks/m2m">M2M</a></li>
			<li id="menu-item-101004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101004"><a href="https://www.itespresso.fr/actualites/networks/carriers">Opérateurs</a></li>
			<li id="menu-item-86750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86750"><a href="https://www.itespresso.fr/actualites/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-86752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86752"><a href="https://www.itespresso.fr/actualites/security">Sécurité</a>
		<ul class="sub-menu">
			<li id="menu-item-86755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86755"><a href="https://www.itespresso.fr/actualites/security/authentification">Authentification</a></li>
			<li id="menu-item-86756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86756"><a href="https://www.itespresso.fr/actualites/security/cyberwar">CyberDéfense</a></li>
			<li id="menu-item-86757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86757"><a href="https://www.itespresso.fr/actualites/security/firewall">Pare-feux</a></li>
			<li id="menu-item-86753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86753"><a href="https://www.itespresso.fr/actualites/security/security-management">Risques</a></li>
			<li id="menu-item-86754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86754"><a href="https://www.itespresso.fr/actualites/security/virus">Virus</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-114567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114567"><a href="https://www.itespresso.fr/dossiers">Dossiers</a>
	<ul class="sub-menu">
		<li id="menu-item-156734" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-156734"><a href="https://www.itespresso.fr/dossiers/metiers-du-numerique-les-tops-et-les-flops-de-2017">Métiers du numérique : les tops et les flops de 2017</a></li>
		<li id="menu-item-156736" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-156736"><a href="https://www.itespresso.fr/dossiers/marketing-predictif-donnees-anticipent-desirs">Dossier Marketing prédictif : les données anticipent nos désirs</a></li>
		<li id="menu-item-115927" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-115927"><a href="https://www.itespresso.fr/dossiers/dossier-12-travaux-chief-digital-officer-cdo">CDO : les 12 travaux</a></li>
		<li id="menu-item-114568" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-114568"><a href="https://www.itespresso.fr/dossiers/dossier-crowdfunding-levier-communautaire-financer-innovation">Crowdfunding</a></li>
	</ul>
</li>
	<li id="menu-item-105224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105224"><a href="https://www.itespresso.fr/video">Vidéos</a>
	<ul class="sub-menu">
		<li id="menu-item-105228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105228"><a href="https://www.itespresso.fr/videos/e-management">Management</a></li>
		<li id="menu-item-105229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105229"><a href="https://www.itespresso.fr/videos/e-marketing">Marketing</a></li>
	</ul>
</li>
	<li id="menu-item-86758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86758"><a href="https://livreblanc.silicon.fr/">Livres Blancs</a></li>
	<li id="menu-item-86759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86759"><a href="https://telecharger.itespresso.fr/">Télécharger</a></li>
	<li id="menu-item-96726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96726"><a href="https://www.itespresso.fr/etudes">Études</a></li>
	<li id="menu-item-86770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86770"><a href="https://www.itespresso.fr/evenement">Événements</a></li>
	<li id="menu-item-86821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86821"><a href="https://www.itespresso.fr/blog">Blog</a></li>
	<li id="menu-item-126461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126461"><a href="https://www.itespresso.fr/?#text-139">Partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-154368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154368"><a title="SAP Business ByDesign : solution ERP basée sur le cloud destinée aux moyennes entreprises et aux filiales" href="https://www.itespresso.fr/partnerzone/transformation-digitale-erp-cloud">Et si votre transformation digitale passait d’abord par un ERP Cloud ?</a></li>
	</ul>
</li>
	<li id="menu-item-86761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86761"><a href="#">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-86762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86762"><a href="https://www.itespresso.fr/couverture-4g">4G Zone</a></li>
		<li id="menu-item-114977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114977"><a href="https://www.itespresso.fr/services/formez-vous-en-ligne">Formez-vous en ligne</a></li>
		<li id="menu-item-86763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86763"><a href="https://www.itespresso.fr/outils/test-bande-passante">Testez votre débit Internet</a></li>
		<li id="menu-item-86771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86771"><a href="https://www.silicon.fr/adresse-ip">Quelle est mon adresse IP ?</a></li>
	</ul>
</li>
	<li id="menu-item-170714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170714"><a href="/avis-expert">Avis d&rsquo;Experts</a></li>
	<li id="menu-item-173166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-173166"><a title="partnerzones" href="https://www.itespresso.fr/partnerzone/transformation-digitale-erp-cloud">partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-173168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173168"><a title="Et si votre transformation digitale passait d’abord par un ERP Cloud ?" href="https://www.itespresso.fr/partnerzone/transformation-digitale-erp-cloud">Et si votre transformation digitale passait d’abord par un ERP Cloud ?</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-86677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86677"><a href="https://www.itespresso.fr/actualites/cloud">Cloud</a></li>
<li id="menu-item-86772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86772"><a href="https://www.itespresso.fr/actualites/e-management">Management</a></li>
<li id="menu-item-86764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86764"><a href="https://www.itespresso.fr/actualites/e-marketing">Marketing</a></li>
<li id="menu-item-86678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86678"><a href="https://www.itespresso.fr/actualites/mobility">Mobilité</a></li>
<li id="menu-item-86765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86765"><a href="https://www.itespresso.fr/actualites/e-enterprise">Entreprise</a></li>
<li id="menu-item-86766" class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-86766"><a href="https://livreblanc.silicon.fr/">Livres Blancs</a></li>
<li id="menu-item-170048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170048"><a href="/avis-expert">Avis d&rsquo;Experts</a></li>
<li id="menu-item-86768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86768"><a href="https://www.itespresso.fr/it-interviews">IT Interviews</a></li>
<li id="menu-item-86767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86767"><a href="https://itespresso.fr/evenement">Événements</a></li>
<li id="menu-item-106559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106559"><a href="/#text-139">Partnerzones</a></li>
<li id="menu-item-214219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-214219"><a href="#">insight center</a>
<ul class="sub-menu">
	<li id="menu-item-214220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214220"><a href="/hub/keyyo">Hub KEYYO</a></li>
</ul>
</li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.itespresso.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Assurances cyber : ce que prévoit l&rsquo;État pour 2022</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86679"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86680"><a target="_blank" rel="nofollow" href="https://www.facebook.com/ITespressofr">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86686"><a target="_blank" rel="nofollow" href="https://twitter.com/itespressofr">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86687"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAow2vIZ/itespresso_france">Google Currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86689"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/app/itespresso.fr/id527984555?mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86690"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.com.itespressofr">Android Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86691"><a target="_blank" rel="nofollow" href="https://windowsphone.com/s?appid=ef52d1c0-02bb-49c8-976b-35799edbb2fd">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86692"><a target="_blank" rel="nofollow" href="https://appworld.blackberry.com/webstore/content/26273913/?countrycode=FR">Blackberry Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86693"><a target="_blank" rel="nofollow" href="https://itespresso.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-86681"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-86682"><a href="#">Connectez-vous</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-257740-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-257740-1");var scr = document.getElementById("MOBILE_BANNER-257740-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-257740-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-257740-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[[320, 50], [300, 50], [300, 100]], "div-gpt-ad-MOBILE_BANNER-257740-1").setTargeting("pos", 1).setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50], [300, 100]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-257740-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-257740-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-257740-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-257740-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-257740-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-257740-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-257740-1");var scr = document.getElementById("DESKTOP_MEGA-257740-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-257740-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-257740-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-257740-1").setTargeting("pos", 1).setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-257740-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-257740-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-257740-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-257740-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-257740-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>

	<div id="content" class="site-content content-257740" role="main">
	<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.itespresso.fr/","name":"Actus IT"},{"@type":"ListItem","position":2,"name":"Régulations","item":"https://www.itespresso.fr/actualites/e-regulation"}]}</script> <p id="breadcrumbs"><span><span><a href="https://www.itespresso.fr/" >Actus IT</a> &gt; Actualités  <span><a href="https://www.itespresso.fr/actualites/e-regulation" >Régulations</a></span></p>				<article id="post-257740" class="clearfix post-257740 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurite category-e-regulation tag-cyberassurance"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Assurances cyber : ce que prévoit l&rsquo;État pour 2022</h1>

				<div class="entry-author-date">
					<span class="author vcard">Clément Bohic</span>, <span class="date"><time class="entry-date" datetime="2021-07-09T13:01:30+02:00" itemprop="datePublished">9 juillet 2021, 13:01</time></span>				</div>
								<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.itespresso.fr/actualites/cybersecurite" title="View all posts in Cybersécurité">Cybersécurité</a><a href="https://www.itespresso.fr/actualites/e-regulation" title="View all posts in Régulations">Régulations</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-257740" data-postid="257740">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.itespresso.fr%2Fassurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Assurances+cyber+%3A+ce+que+pr%C3%A9voit+l%27%C3%89tat+pour+2022&url=https%3A%2F%2Fwww.itespresso.fr%2Fassurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.itespresso.fr%2Fassurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html&title=Assurances+cyber+%3A+ce+que+pr%C3%A9voit+l%27%C3%89tat+pour+2022&source=https%3A%2F%2Fwww.itespresso.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
            <div class="nlSubscriber btnShare">
   <a rel="nofollow" href="https://www.itespresso.fr/assurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html/email/" title="Envoyer à un ami" >
      <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
   </a>
</div>
            <div class="comment-share btnShare" data-postid="257740">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-257740');" href="#comments-257740">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
						<div class="imageTitleWrapper">
														<picture class="img">
								<source srcset="https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice-684x513.jpg" media="(min-width: 1080px)">
								<source srcset="https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice-440x330.jpg">

																	<img class="lazy-load " data-src="https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice-684x513.jpg" data-srcset="https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice-684x513.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice-684x513.jpg" alt="risque-cyber-assurance-lloyd-s-prejudice">

															</picture>
						</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Face aux attaques répétées qui menacent les entreprises, le gouvernement veut établir un plan d&rsquo;action pour début 2022. Objectif : équilibrer un marché de l&rsquo;assurance cyber qui soulève de nombreuses critiques.</p>
</div>
						<div class="entry-content"><p>Un groupe de travail et une concertation nationale, en vue d&rsquo;un plan d&rsquo;action début 2022. C&rsquo;est la formule que Bercy a retenue&nbsp;pour avancer sur la question des assurances cyber.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-257740-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-257740-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-257740-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-257740-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-257740-0");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-257740-0").setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-257740-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-257740-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-257740-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-257740-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-257740-0");});}</script><script type="text/javascript" id="VIDEO_INFEED-257740-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-257740-0");var scr = document.getElementById("VIDEO_INFEED-257740-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-257740-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-257740-0");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",['fluid'], "div-gpt-ad-VIDEO_INFEED-257740-0").setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-257740-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-257740-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-257740-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-257740-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-257740-0");});}</script>
<p>Pour le moment,&nbsp; elle prend la forme d&rsquo;une « boîte à idées », avec une adresse électronique (assurance.cyber@dgtresor.gouv.fr) destinée au partage d&rsquo;expériences.&nbsp;</p>
<p>Les quatre&nbsp; principales missions du groupe de travail sont, en revanche, mieux cadrées.&nbsp; D&rsquo;une part, il s&rsquo;agit d&rsquo;analyser les clauses d&rsquo;assurance cyber et les modalités pour les rendre plus claires. D&rsquo;autre part, il faut identifier les leviers de mesure du risque. Ensuite,&nbsp; étudier les modalités de partage de ce risque entre assurés, assureurs et réassureurs. Et enfin, jauger le développement des ressources humaines nécessaires à l&rsquo;expertise cyber.</p>
<h2>Assurances cyber : rétablir un marché équilibré</h2>
<p>En toile de fond, un marché en déséquilibre. En tout cas au vu, entre autres, de données que l&rsquo;AMRAE (association professionnelle des gestionnaires de risque) a récemment publiées.</p>
<p>Ce déséquilibre a plusieurs aspects. Il se <a href="https://www.silicon.fr/assurances-cyber-marche-francais-desequilibre-408667.html" target="_blank" rel="noopener noreferrer">manifeste</a>, en particulier, dans la nette augmentation du ratio sinistres-primes. En conséquence de quoi les clients se voient proposer des réductions de garanties pour des tarifs plus élevés.<br />
Autre marque de déséquilibre : les plus grandes entreprises font face à un problème d&rsquo;offre (niveaux de couverture inférieurs aux besoins réels), tandis que chez les autres, c&rsquo;est au contraire un problème de demande.</p>
<p>Les assureurs sont aussi dans le collimateur du gouvernement sur le volet <a href="https://www.itespresso.fr/cybersecurite-la-menace-des-ransomwares-au-plus-haut-234748.html">ransomware</a>. Ces dernières semaines, <a href="https://www.itespresso.fr/ransomwares-les-entreprises-cederaient-trop-facilement-256274.html">on les a accusés </a>de favoriser le paiement des rançons. Et de rendre la France d&rsquo;autant plus attractive pour les cybercriminels.</p>
<script type="text/javascript" id="DESKTOP_IN_ARTICLE-257740-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-257740-2");var scr = document.getElementById("DESKTOP_IN_ARTICLE-257740-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-257740-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-2 desktop sticky-DESKTOP_IN_ARTICLE-257740-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-257740-2").setTargeting("pos", 2).setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-257740-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-257740-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-257740-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-257740-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-257740-2");});}</script><div class="BeOpinionWidget"></div></div>

												<div class="visibility-end-of-article"></div>

					                <div class="title-similarposts">Lire aussi : </div>
                <div class="similarposts">    
                    
                        <a href="https://www.itespresso.fr/assurance-cyberattaque-majeure-ouragan-165710.html"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Assurance : gare à une cyberattaque majeure aussi ravageuse qu&rsquo;un ouragan</h2>
                                </div>      
                            </div>
                        </a>
                                    </div>
                					</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itespresso.fr/wp-content/uploads/2017/07/risque-cyber-assurance-lloyd-s-prejudice.jpg"><meta itemprop="width" content="759"><meta itemprop="height" content="570"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Assurances cyber : ce que prévoit l&#039;État pour 2022"></div><meta itemprop="datePublished" content="2021-07-09T13:01:30+02:00"/><meta itemprop="dateModified" content="2021-07-09T18:00:06+02:00"/><meta itemprop="headline" content="Assurances cyber : ce que prévoit l&#039;État pour 2022" /><meta itemprop="author" content="Clément Bohic" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.itespresso.fr/assurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-257740-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-257740-4");var scr = document.getElementById("MOBILE_MPU-257740-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-257740-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-257740-4");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[300, 250], "div-gpt-ad-MOBILE_MPU-257740-4").setTargeting("pos", 4).setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-257740-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-257740-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-257740-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-257740-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-257740-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Recommander cet article :</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.itespresso.fr%2Fassurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Assurances+cyber+%3A+ce+que+pr%C3%A9voit+l%27%C3%89tat+pour+2022&url=https%3A%2F%2Fwww.itespresso.fr%2Fassurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.itespresso.fr%2Fassurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html&title=Assurances+cyber+%3A+ce+que+pr%C3%A9voit+l%27%C3%89tat+pour+2022&source=https%3A%2F%2Fwww.itespresso.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-257740" class="comment-share btn-share full" data-postID="257740" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Donnez votre avis<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Masquer les commentaires                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-257740" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/assurances-cyber-ce-que-prevoit-letat-pour-2022-257740.html#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.itespresso.fr/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea autocomplete="new-password"  id="c4356b12f7"  name="c4356b12f7"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a975cfe87bbf90313f3f7fec58aab8d2" );document.getElementById("c4356b12f7").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='257740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		
	

</div>
<!-- #comments -->

					</aside>
					    	<div class="tags">
    		<ul>
    			    		</ul>
    	</div>
    	﻿            <div class="register-newsletter register-newsletter-V2">
                <fieldset>
                    <div class="register-newsletter-form">
                        <div class="widget-title">
                            <div class="newsletter-site">
                                itespresso                            </div>

                            <div class="newsletter-title">
                                Inscrivez-vous aux newsletters ITespresso                            </div>
                        </div>

                        <div class="formWrapper">
                            <input type="email" class="register-newsletter-email" name="email"
                                   placeholder="E-mail">
                            <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                   value="" style="display: none">
                            <button type="submit" class="register-newsletter-button btn" nid="44"
                                    index="daily">Inscription</button>
                        </div>
                    </div>

                    <div class="register-newsletter-result"></div>
                </fieldset>
            </div>
                    <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="https://www.itespresso.fr/author/c-bohic">
                    <img src="https://lh5.googleusercontent.com/-mJRt7v2INeM/AAAAAAAAAAI/AAAAAAAAAEw/om_Zn0Mn49c/s120-c/photo.jpg" alt="Clément Bohic" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Auteur :</span>
                    <a href="https://www.itespresso.fr/author/c-bohic">
                        Clément Bohic                    </a>
                </div>
                
<div class="author-socials">
    <span class="author-social facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/clement.bohic"><span class="genericon genericon-facebook-alt"></span></a></span>
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/clement_bohic"><span class="genericon genericon-twitter"></span></a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/114417363762409763550?real=author"><span class="genericon genericon-googleplus-alt"></span></a></span>
</div>
            </div>

            <!-- author-summary -->
                        <div class="author-summary">

                <div id="showMe-257740" class="showMe" style="display:none">
                    <p class="author-bio">
                        Rédacteur pour ITespresso.fr (groupe NetMediaEurope).                    </p>
                </div>
                <div class="expandContent" data-postid="257740" onclick="kamino_toggle_author_bio(this);">
                    <span class="bar"></span>
                    <span class="button">
                        <span id="expandContentTextShow-257740" class="vis">Lire la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-down"></i></span>
                        <span id="expandContentTextHide-257740" class="invis">Masquer la biographie de l´auteur&nbsp;<i class="fa fa-long-arrow-up"></i></span>
                    </span>
                </div>
            </div>
                        <!-- /author-summary -->
        </div>
        <!-- /author-box -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="stick-mpu-257740" class="wrap">
                    <div class="before-mpu2-257740">
                                                <script type="text/javascript" id="DESKTOP_MPU-257740-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-257740-1");var scr = document.getElementById("DESKTOP_MPU-257740-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-257740-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-257740-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-257740-1").setTargeting("pos", 1).setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1050]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-257740-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-257740-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-257740-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-257740-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-257740-1");});}</script>				

                        
                                                                    </div>
						<div id="widget-article-257740" style="float:left; margin:0 0 20px;">
<div class="widget-title-sidebar">Avis d'experts de l'IT</div>
<div class="tabbed-overview article" id="featured-experts">
	<!-- Category Tabs -->
	<ul class="nav nav-tabs" role="tablist">
				<li class="nav-item active">
			<a  class="nav-link" data-toggle="tab" data-tab="#6972" role="tab">Sécurité</a>
		</li>
				<li class="nav-item ">
			<a  class="nav-link" data-toggle="tab" data-tab="#14727" role="tab">Cloud</a>
		</li>
			</ul>
	<!--End of Category Tabs-->
	<div class="tab-content">
				<div class="tab-expert tab-pane active" id="6972" role="tabpanel">
							<div class="expert-article without-advertiser">
					<a href="https://www.itespresso.fr/avis-expert/cybersecurite-cinq-mesures-pour-proteger-ses-reseaux">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="gestionnaires-mots-passe-securite" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.itespresso.fr/wp-content/uploads/2019/02/gestionnaires-mots-passe-securite.jpg" data-srcset="https://www.itespresso.fr/wp-content/uploads/2019/02/gestionnaires-mots-passe-securite.jpg 646w, https://www.itespresso.fr/wp-content/uploads/2019/02/gestionnaires-mots-passe-securite-80x60.jpg 80w, https://www.itespresso.fr/wp-content/uploads/2019/02/gestionnaires-mots-passe-securite-185x139.jpg 185w, https://www.itespresso.fr/wp-content/uploads/2019/02/gestionnaires-mots-passe-securite-120x90.jpg 120w, https://www.itespresso.fr/wp-content/uploads/2019/02/gestionnaires-mots-passe-securite-440x330.jpg 440w, https://www.itespresso.fr/wp-content/uploads/2019/02/gestionnaires-mots-passe-securite-300x225.jpg 300w, https://www.itespresso.fr/wp-content/uploads/2019/02/gestionnaires-mots-passe-securite-422x315.jpg 422w, https://www.itespresso.fr/wp-content/uploads/2019/02/gestionnaires-mots-passe-securite-196x147.jpg 196w, https://www.itespresso.fr/wp-content/uploads/2019/02/gestionnaires-mots-passe-securite-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Cybersécurité : cinq mesures pour protéger ses réseaux</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.itespresso.fr/avis-expert/comprendre-lapres-peut-aider-les-entreprises-a-se-proteger-contre-les-ransomwares">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="gandcrab-ransomware" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware.jpg" data-srcset="https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware.jpg 870w, https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware-80x60.jpg 80w, https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware-185x139.jpg 185w, https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware-768x577.jpg 768w, https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware-120x90.jpg 120w, https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware-684x513.jpg 684w, https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware-440x330.jpg 440w, https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware-300x225.jpg 300w, https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware-422x315.jpg 422w, https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware-196x147.jpg 196w, https://www.itespresso.fr/wp-content/uploads/2019/07/gandcrab-ransomware-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Comprendre «l'après» peut aider les entreprises à se protéger contre les ransomwares</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.itespresso.fr/avis-expert/13-conseils-pour-teletravailler-en-toute-securite">
						<picture class="thumbnail">
							<img width="240" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="" sizes="(max-width: 240px) 100vw, 240px" data-src="https://www.itespresso.fr/wp-content/uploads/2020/03/teletravail.jpg" data-srcset="https://www.itespresso.fr/wp-content/uploads/2020/03/teletravail.jpg 640w, https://www.itespresso.fr/wp-content/uploads/2020/03/teletravail-185x123.jpg 185w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">13 conseils pour télétravailler en toute sécurité</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
						</div><!--- End of tab content-->
					<div class="tab-expert tab-pane " id="14727" role="tabpanel">
							<div class="expert-article without-advertiser">
					<a href="https://www.itespresso.fr/avis-expert/le-stockage-dans-le-cloud-continue-dinquieter-les-pme">
						<picture class="thumbnail">
							<img width="159" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="stockage-marche-mondial-cloud" sizes="(max-width: 159px) 100vw, 159px" data-src="https://www.itespresso.fr/wp-content/uploads/2014/06/stockage-marche-mondial-cloud.jpg" data-srcset="https://www.itespresso.fr/wp-content/uploads/2014/06/stockage-marche-mondial-cloud.jpg 554w, https://www.itespresso.fr/wp-content/uploads/2014/06/stockage-marche-mondial-cloud-183x185.jpg 183w, https://www.itespresso.fr/wp-content/uploads/2014/06/stockage-marche-mondial-cloud-92x92.jpg 92w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Le stockage dans le cloud continue d’inquiéter les PME</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.itespresso.fr/avis-expert/numerique-le-temps-de-laugmentation-est-venu">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit.jpg" data-srcset="https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit.jpg 531w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-80x60.jpg 80w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-185x139.jpg 185w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-120x90.jpg 120w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-440x330.jpg 440w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-300x225.jpg 300w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-422x315.jpg 422w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-196x147.jpg 196w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Numérique : le temps de l'augmentation est venu</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.itespresso.fr/avis-expert/urbanisation-des-data-centers-du-sur-mesure-anticipatif">
						<picture class="thumbnail">
							<img width="220" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="" sizes="(max-width: 220px) 100vw, 220px" data-src="https://www.itespresso.fr/wp-content/uploads/2018/09/data-center-serveur-inactif-684x498.jpg" data-srcset="https://www.itespresso.fr/wp-content/uploads/2018/09/data-center-serveur-inactif-684x498.jpg 684w, https://www.itespresso.fr/wp-content/uploads/2018/09/data-center-serveur-inactif-684x498-185x135.jpg 185w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Urbanisation des data centers : du sur-mesure anticipatif</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
						</div><!--- End of tab content-->
					</div>

	</div>
</div>
                     

				</div>
			</aside>
		</article><!-- #post -->
		<aside id="modal_Brandvoice" class="modal-brandvoice" role="dialog" >
			<div class="modal-wrapper">
				<span id="close_modal_Brandvoice" class="modal-close">X</span>
				<h2 class="titlemodal">Brand Voice</h2>
				<div class="conentmodal">
					<p>
						Brand Voice marques l'opportunité de s'adresser directement aux internautes, grâce à un format s'intégrant parfaitement dans le fond et la forme du site. Les internautes ont accès à du contenu produit par les marques, en lien avec leurs problématiques professionnelles. Ils peuvent facilement en identifier la provenance grâce à la mention “Brand Voice“, ce format permet de valoriser leur expertise en partageant du contenu à forte valeur ajoutée. Pour toute demande de renseignements complémentaires, contactez-nous à l'adresse suivante :						<a href="mailto:sleprat@editialis.fr" target="_blank"> sleprat@editialis.fr </a>					</p>
				</div>
			</div>
		</aside>
      
        <script type="text/javascript">
            (function ($) {
				// ANW-14 : Brandvoice Modal
				$('#brandvoice_modal').click(function(){
					$('#modal_Brandvoice').css('display', 'flex');				
					$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
				});
				$('#close_modal_Brandvoice').click(function(){
					$('#modal_Brandvoice').css('display', 'none');				
				});

                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 257740;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 257740;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
					}					
                });
				
            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->

  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-257740').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 257740;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 257740;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-257740').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 257740;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 257740;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 257740;
		/*var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}*/
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->

<!--script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + '');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script-->
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-257740-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-257740-2");var scr = document.getElementById("MOBILE_BANNER-257740-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-257740-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-257740-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-257740-2").setTargeting("pos", 2).setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-257740-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-257740-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-257740-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-257740-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-257740-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-257740-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-257740-2");var scr = document.getElementById("DESKTOP_MEGA-257740-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-257740-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-257740-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-257740-2").setTargeting("pos", 2).setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-257740-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-257740-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-257740-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-257740-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-257740-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->
            
            <footer id="footer" class="site-footer" role="contentinfo">
                
			<div id="editorial-popin" class="fadeInUp" data-number-views = 1 data-timeout = 15>
				<span id="close-popin">&times;</span>
				<div class="wrapper">
					<div class="content">
						<span class="titel-editorial">Ne manquez pas cet article</span>
						<div class="text-editorial"><span>Cloud : qui sont les leaders sur le marché français ?<span></div>
						<a id="readEditorial" href="https://www.itespresso.fr/cloud-qui-sont-les-leaders-sur-le-marche-francais-256140.html?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Lire</a>
					</div>
				</div>
			</div>
		                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Restons connectés</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86679"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86680"><a target="_blank" rel="nofollow" href="https://www.facebook.com/ITespressofr">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86686"><a target="_blank" rel="nofollow" href="https://twitter.com/itespressofr">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86687"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAow2vIZ/itespresso_france">Google Currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86689"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/app/itespresso.fr/id527984555?mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86690"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=org.com.itespressofr">Android Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86691"><a target="_blank" rel="nofollow" href="https://windowsphone.com/s?appid=ef52d1c0-02bb-49c8-976b-35799edbb2fd">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86692"><a target="_blank" rel="nofollow" href="https://appworld.blackberry.com/webstore/content/26273913/?countrycode=FR">Blackberry Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86693"><a target="_blank" rel="nofollow" href="https://itespresso.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-86681"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-86682"><a href="#">Connectez-vous</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-86782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86782"><a target="_blank" rel="nofollow" href="https://inscription.itespresso.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=ITespresso.fr">Votre compte</a></li>
<li id="menu-item-86779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86779"><a rel="nofollow" href="https://www.itespresso.fr/outils/test-bande-passante">Testez votre débit Internet</a></li>
<li id="menu-item-86777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86777"><a rel="nofollow" href="https://www.itespresso.fr/couverture-4g">Test couverture 4G et spots Wifi</a></li>
<li id="menu-item-86784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86784"><a target="_blank" rel="nofollow" href="https://www.silicon.fr/adresse-ip">Quelle est mon adresse IP</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86781"><a href="https://www.itespresso.fr/plan-du-site">Plan du site</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-69166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69166"><a target="_blank" rel="nofollow" href="https://livreblanc.silicon.fr/">Livres Blancs Informatiques</a></li>
<li id="menu-item-86785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86785"><a target="_blank" rel="nofollow" href="https://telecharger.itespresso.fr/">Télécharger</a></li>
<li id="menu-item-86786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86786"><a target="_blank" rel="nofollow" href="https://www.silicon.fr">Silicon</a></li>
<li id="menu-item-86787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86787"><a target="_blank" rel="nofollow" href="https://www.channelbiz.fr">Channelbiz</a></li>
<li id="menu-item-86788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86788"><a target="_blank" rel="nofollow" href="https://fr.ubergizmo.com">Ubergizmo</a></li>
<li id="menu-item-86789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86789"><a target="_blank" rel="nofollow" href="https://emploi.silicon.fr/">Emplois, jobs Informatique</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-86790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86790"><a rel="nofollow" href="https://www.itespresso.fr/politique-confidentialite-cookies">Politique de Confidentialité – Gestion des cookies</a></li>
<li id="menu-item-86791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86791"><a rel="nofollow" href="https://www.itespresso.fr/conditions-generales-d-utilisation">Conditions Générales d&rsquo;Utilisation</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-152342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152342"><a href="https://www.itespresso.fr/nous-contacter-2">Nous contacter</a></li>
<li id="menu-item-86794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86794"><a href="https://www.itespresso.fr/contactez-la-redaction">Contactez la rédaction</a></li>
<li id="menu-item-86795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86795"><a href="https://www.itespresso.fr/contactez-la-regie">Contactez la régie</a></li>
<li id="menu-item-86792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86792"><a href="https://www.itespresso.fr/contactez-la-technique">Contactez la technique</a></li>
<li id="menu-item-86793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86793"><a href="https://www.itespresso.fr/proposition-de-partenariat">Proposition de partenariat</a></li>
<li id="menu-item-88836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88836"><a href="https://www.itespresso.fr/contactez-le-service-etude">Contactez le service étude</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="br"><a href="//www.bitmag.com.br/">Brésil</a></li><li class="de"><a href="//www.silicon.de/">Allemagne</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li></ul><ul><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Espagne</a></li><li class="uk"><a href="//www.silicon.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Monde</a></li></ul><span class="top-page"><a id="back-top" href="">Top of the page</a></span></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2021 Tous droits réservés. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.itespresso.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.itespresso.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.itespresso.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Les erreurs suivantes sont survenues:","text_name_invalid":"- Votre Nom est vide ou non-valide","text_email_invalid":"- Votre Email  est vide ou non-valide","text_remarks_invalid":"- Votre commentaire n'est pas valide","text_friend_names_empty":"- Nom(s) d'Amis(s) vide(s)","text_friend_name_invalid":"- Nom d'Ami vide ou non-valide: ","text_max_friend_names_allowed":"- Maximum 5 Noms d'Amis autoris\u00e9s","text_friend_emails_empty":"- Email(s) d'Ami(s) vide(s)","text_friend_email_invalid":"- Email d'Ami non valide:","text_max_friend_emails_allowed":"- Maximum 5 Emails d'Amis autoris\u00e9s","text_friends_tally":"- Le nombre de Nom(s) d'Ami(s) ne correspond pas au nombre d'Email(s) d'Ami(s)","text_image_verify_empty":"- Code anti-spam vide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/plugins/wp-email/email-js.js?ver=2.68.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.itespresso.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;hl=fr_FR&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdvkMQaAAAAAIrWgOl3Btd7tGTxw7RRdhYuCp2h","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp/wp-includes/js/comment-reply.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp/wp-includes/js/wp-embed.min.js?ver=5.4.5'></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-257740-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-257740-1");var scr = document.getElementById("DESKTOP_PRE_HOME-257740-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-257740-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-257740-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-257740-1").setTargeting("pos", 1).setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-257740-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-257740-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-257740-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-257740-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-257740-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-257740-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-257740-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-257740-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-257740-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-257740-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-257740-0").setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-257740-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-257740-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-257740-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-257740-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-257740-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-257740-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-257740-0");var scr = document.getElementById("DESKTOP_FOOTER-257740-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-257740-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-257740-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-257740-0").setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-257740-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-257740-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-257740-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-257740-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-257740-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-257740-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-257740-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-257740-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-257740-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-257740-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-257740-0").setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-257740-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-257740-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-257740-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-257740-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-257740-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-257740-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-257740-2");var scr = document.getElementById("MOBILE_PRE_HOME-257740-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-257740-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-257740-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cybersecurite",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-257740-2").setTargeting("pos", 2).setTargeting("artid", "257740").setTargeting("cat", ["cybersecurite","e-regulation"]).setTargeting("tag", "cyberassurance").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-257740-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-257740-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-257740-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-257740-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-257740-2");});}</script>        <!-- Webpage Tag 13525 / Itespresso.fr -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/13525_1702534d9675c1f958d7a50012d68566?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
    		<script type="text/javascript" >
			var link = '<li><a rel="nofollow" href="javascript:Didomi.preferences.show()"> Gérer vos consentements </a></li>';
			jQuery("#menu-footer-3").append(link);

		</script>
			<script type="text/javascript">
			(function ($) {
				setInterval(function () {
					googletag.pubads().refresh(null, {changeCorrelator: false});
				}, 90000);
			})(jQuery);
		</script><script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script>            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                        <script type="text/javascript" >
            jQuery(document).ready(function () {
                // ANW-3 : limiting characters title post editorial popin
                jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
                        return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
                });
            });
            </script>
        </body>
</html>
