<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
            <meta name="news_keywords" content="voeux, cloud, data-stockage, management, marketing, mobilité, poste de travail">
    	<title>ITespresso.fr vous présente ses meilleurs voeux pour 2020 | ITespresso.fr    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.itespresso.fr/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.itespresso.fr/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ITespresso.fr vous présente ses meilleurs voeux pour l’année 2020 Rendez-vous le 2 janvier pour vous accompagner dans le choix des meilleures solutions IT pour les PME."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html" />
<link rel="publisher" href="https://plus.google.com/101179118402610927962"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ITespresso.fr vous présente ses meilleurs voeux pour 2020 | ITespresso.fr" />
<meta property="og:description" content="ITespresso.fr vous présente ses meilleurs voeux pour l’année 2020 Rendez-vous le 2 janvier pour vous accompagner dans le choix des meilleures solutions IT pour les PME." />
<meta property="og:url" content="https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html" />
<meta property="og:site_name" content="ITespresso.fr" />
<meta property="article:publisher" content="https://www.facebook.com/ITespressofr" />
<meta property="article:tag" content="voeux" />
<meta property="article:section" content="Cloud" />
<meta property="article:published_time" content="2019-12-31T13:25:32+01:00" />
<meta property="article:modified_time" content="2019-12-31T13:32:41+01:00" />
<meta property="og:updated_time" content="2019-12-31T13:32:41+01:00" />
<meta property="og:image" content="https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin.jpg" />
<meta property="og:image:secure_url" content="https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin.jpg" />
<meta property="og:image:width" content="516" />
<meta property="og:image:height" content="272" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ITespresso.fr vous présente ses meilleurs voeux pour l’année 2020 Rendez-vous le 2 janvier pour vous accompagner dans le choix des meilleures solutions IT pour les PME." />
<meta name="twitter:title" content="ITespresso.fr vous présente ses meilleurs voeux pour 2020 | ITespresso.fr" />
<meta name="twitter:site" content="@itespressofr" />
<meta name="twitter:image" content="https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin.jpg" />
<meta name="twitter:creator" content="@itespressofr" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html/amp" /><meta name="generator" content="AMP for WP 0.9.98.22"/><link rel='dns-prefetch' href='//www.itespresso.fr' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITespresso.fr &raquo; Flux" href="https://www.itespresso.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="ITespresso.fr &raquo; Flux des commentaires" href="https://www.itespresso.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ITespresso.fr &raquo; ITespresso.fr vous présente ses meilleurs voeux pour 2020 Flux des commentaires" href="https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itespresso.fr\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.itespresso.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.itespresso.fr/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1576683377' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget-blue.min.css?ver=1576683377" type="text/css" async="async">
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='https://www.itespresso.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='https://www.itespresso.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.itespresso.fr/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.itespresso.fr/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/plugins/wp-email/email-css.css?ver=2.67.6" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.itespresso.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/themes/kamino/assets/css/general-blue.css?ver=1576683377" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.54.9-zABW" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.itespresso.fr/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.54.9-zABW" type="text/css" async="async">
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='https://www.itespresso.fr/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.54.9-zABW' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itespresso.fr/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.13'></script>
<script type="text/javascript" src="https://www.itespresso.fr/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1576683377" async="async" ></script>
<script type="text/javascript" src="https://www.itespresso.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.9.0" defer="defer" ></script>
<script type="text/javascript" src="https://www.itespresso.fr/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.9.0" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Le champs email est vide","failure_form":"L'adresse email n'est pas valide","request_fail_msg":"D\u00e9sol\u00e9, votre demande a \u00e9chou\u00e9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.itespresso.fr","url_post":"\/\/inscription.itespresso.fr\/profile\/register-to-newsletter.php","site_name":"itespresso.fr","push_data":{"site":{"name":"itespresso.fr","domain":"www.itespresso.fr","country":"france"},"page":"single","type":"post","id":213235,"slug":"itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020","url":"https:\/\/www.itespresso.fr\/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html","title":"ITespresso.fr vous pr\u00e9sente ses meilleurs voeux pour 2020","author":"La R\u00e9daction","taxonomy":[{"name":"category","slug":"actualites","data":[{"name":"Cloud","slug":"cloud"},{"name":"Data-stockage","slug":"data-storage"},{"name":"Management","slug":"e-management"},{"name":"Marketing","slug":"e-marketing"},{"name":"Mobilit\u00e9","slug":"mobility"},{"name":"Poste de travail","slug":"workspace"}]},{"name":"post_tag","slug":"tag","data":[{"name":"voeux","slug":"voeux"}]},{"name":"displayed_experts","slug":"experts"}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.itespresso.fr/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3" defer="defer" ></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"fr9","KAMINO_SUBSCRIPTION_URL":"\/\/inscription.itespresso.fr","KAMINO_SITE_NAME":"itespresso.fr","string_continue":"http%3A%2F%2Fwww.itespresso.fr%2Fitespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html","string_continue_label":"ITespresso.fr","string_edit_your_profile":"Modifiez votre profil","string_disconnect":"Disconnect","string_login":"Connectez-vous","string_newsletter":"Abonnez-vous aux newsletters","string_cookie_privacy_text":"Nous utilisons des cookies afin de personnaliser le contenu et les fonctionnalit\u00e9s de notre site. En continuant \u00e0 naviguer, vous acceptez leur utilisation. Plus de d\u00e9tails sur notre politique d'utilisation des cookies .<a href=\"http:\/\/www.silicon.fr\/conditions-generales-dutilisation\" class=\"knowmore\">En savoir plus<\/a>","string_close":"Fermer","string_agree":"Je suis d'accord","string_donotshowmsg":"Ne plus afficher ce message"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.54.9-zABW'></script>
<script type="text/javascript" src="https://www.itespresso.fr/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1_1.54.9-zABW" async="async" ></script>
<link rel='https://api.w.org/' href='https://www.itespresso.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itespresso.fr/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itespresso.fr/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.itespresso.fr/?p=213235' />
<link rel="alternate" type="application/json+oembed" href="https://www.itespresso.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itespresso.fr%2Fitespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itespresso.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itespresso.fr%2Fitespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "6210cbbc552533ab4732e6c24abe862a4e2f320b3a593a7fdede73f4105fb763",
                                optInOptions: {
                                    externalBoxMessage: "Vous recevrez de notre part des notifications personnalisées.",
                                    externalBoxExampleTitle: "Exemple de notification",
                                    externalBoxExampleMessage: "Ceci est un exemple de notification",
                                    externalBoxDisclaimer: "Vous avez la possibilité de vous désabonner à tout moment",                         
                                    modalBoxMessage: "Vous recevrez de notre part des notifications personnalisées. <br/>Vous avez la possibilité de vous désabonner à tout moment",
                                    modalBoxButton: "J'ai compris !",
                                    externalBoxProcessingMessage: "Inscription en cours",
                                    externalBoxSuccessMessage: "Merci pour votre inscription !",
                                    externalBoxFailureMessage: "Nous sommes désolés, une erreur est survenue",
                                    externalBoxTooLongHint: "Connexion faible ou navigation privée ?",
                                    externalBoxCloseHint: "Fermer"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="3.1.6" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2019_12_31',
							'author': 'la_redaction',
							'tagContent': 'voeux',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WH9J3VR');
			</script>
			<!-- End Google Tag Manager -->
			
    <!-- SMILEWANTED TAG-->
    <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/itespresso.fr"></script>

		<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				function TrackEventCookie() {
					var messageCookie = ""
					var stateCookie = navigator.cookieEnabled;
					stateCookie == true ? messageCookie = "COOKIE_OK" : messageCookie = "COOKIE_KO";
					ga('send', 'event', 'Track the use of Cookies', 'Cookies', messageCookie );
				}
				return TrackEventCookie();
			});
		}(jQuery));
		</script>
		<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'voeux',
			"category":'cloud|data-storage|e-management|e-marketing|mobility|workspace',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-96x96" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="itespresso.fr"/>
	<meta name="msapplication-TileColor" content="#3360AB"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/ms-icon-310x310.png"/>

	<style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style>		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "La Rédaction"
			},
			"name": "ITespresso.fr vous présente ses meilleurs voeux pour 2020",
			"description": "ITespresso.fr vous présente ses meilleurs voeux pour l’année 2020 Rendez-vous le 2 janvier pour vous accompagner dans le choix des meilleures solutions IT pour les PME.",
			"thumbnailUrl": "https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin.jpg",
			"datePublished": "2019-12-31T13:25:32+00:00",
			"dateModified": "2019-12-31T13:32:41+00:00",
			"articleSection": "Cloud",
			"headline": "ITespresso.fr vous présente ses meilleurs voeux pour 2020",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin.jpg",
				"width": "516",
				"height": "272"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "ITespresso.fr",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html"
			}
		}
		</script>
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.itespresso.fr/wp-content/uploads/2015/10/cropped-itespresso-fr_freedly-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itespresso.fr/wp-content/uploads/2015/10/cropped-itespresso-fr_freedly-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.itespresso.fr/wp-content/uploads/2015/10/cropped-itespresso-fr_freedly-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itespresso.fr/wp-content/uploads/2015/10/cropped-itespresso-fr_freedly-icon-270x270.png" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html';
    </script>
</head>

<body class="post-template-default single single-post postid-213235 single-format-standard france itespresso">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "213235";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    <script type="text/javascript" id="DESKTOP_SKIN-213235-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-213235-0");var scr = document.getElementById("DESKTOP_SKIN-213235-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-213235-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-213235-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[1, 1], "div-gpt-ad-DESKTOP_SKIN-213235-0").setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-213235-0");});}</script>			<script>
			window.beOpinionAsyncInit = function() {
				BeOpinionSDK.init({
					account: "5ca477d946e0fb00017d998f",
				});
				BeOpinionSDK.watch();
			}
			</script>
			<script async src="https://widget.beopinion.com/sdk.js"></script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH9J3VR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
                        <div class="site-title ">
                                        <a class="home-link" href="https://www.itespresso.fr/" title="ITespresso.fr" rel="home">ITespresso.fr</a>
                            </div>
            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-86679" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86679"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li id="menu-item-86680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86680"><a target="_blank" rel="nofollow" href="http://www.facebook.com/ITespressofr">Facebook</a></li>
	<li id="menu-item-86686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86686"><a target="_blank" rel="nofollow" href="http://twitter.com/itespressofr">Twitter</a></li>
	<li id="menu-item-86687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86687"><a target="_blank" rel="nofollow" href="http://www.google.com/producer/editions/CAow2vIZ/itespresso_france">Google Currents</a></li>
	<li id="menu-item-86689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86689"><a target="_blank" rel="nofollow" href="http://itunes.apple.com/app/itespresso.fr/id527984555?mt=8">IOS Application</a></li>
	<li id="menu-item-86690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86690"><a target="_blank" rel="nofollow" href="http://play.google.com/store/apps/details?id=org.com.itespressofr">Android Application</a></li>
	<li id="menu-item-86691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86691"><a target="_blank" rel="nofollow" href="http://windowsphone.com/s?appid=ef52d1c0-02bb-49c8-976b-35799edbb2fd">Windows Phone</a></li>
	<li id="menu-item-86692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86692"><a target="_blank" rel="nofollow" href="http://appworld.blackberry.com/webstore/content/26273913/?countrycode=FR">Blackberry Application</a></li>
	<li id="menu-item-86693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86693"><a target="_blank" rel="nofollow" href="http://itespresso.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li id="menu-item-86681" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-86681"><a href="#">Newsletters</a></li>
<li id="menu-item-86682" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-86682"><a href="#">Connectez-vous</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.itespresso.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Recherche&hellip;"
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-86675" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86675"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-86676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86676"><a href="#">Actualité</a>
	<ul class="sub-menu">
		<li id="menu-item-86694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86694"><a href="https://www.itespresso.fr/actualites/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-86695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86695"><a href="https://www.itespresso.fr/actualites/cloud/datacenter">Datacenters</a></li>
			<li id="menu-item-86696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86696"><a href="https://www.itespresso.fr/actualites/cloud/cloud-management">Gestion cloud</a></li>
			<li id="menu-item-86697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86697"><a href="https://www.itespresso.fr/actualites/cloud/server">Serveurs</a></li>
			<li id="menu-item-86698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86698"><a href="https://www.itespresso.fr/actualites/cloud/virtualization">Virtualisation</a></li>
		</ul>
</li>
		<li id="menu-item-86699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86699"><a href="https://www.itespresso.fr/actualites/data-storage">Data-stockage</a>
		<ul class="sub-menu">
			<li id="menu-item-86700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86700"><a href="https://www.itespresso.fr/actualites/data-storage/database">Bases de données</a></li>
			<li id="menu-item-86701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86701"><a href="https://www.itespresso.fr/actualites/data-storage/bigdata">Big data</a></li>
			<li id="menu-item-86702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86702"><a href="https://www.itespresso.fr/actualites/data-storage/business-intelligence">Business intelligence</a></li>
			<li id="menu-item-86703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86703"><a href="https://www.itespresso.fr/actualites/data-storage/storage">Stockage</a></li>
		</ul>
</li>
		<li id="menu-item-86704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86704"><a href="https://www.itespresso.fr/actualites/e-enterprise">Entreprise</a>
		<ul class="sub-menu">
			<li id="menu-item-86705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86705"><a href="https://www.itespresso.fr/actualites/e-enterprise/financial-market">Bourse</a></li>
			<li id="menu-item-86706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86706"><a href="https://www.itespresso.fr/actualites/e-enterprise/merger-acquisition">Fusions-acquisitions</a></li>
			<li id="menu-item-86707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86707"><a href="https://www.itespresso.fr/actualites/e-enterprise/fund-raising">Levées de fonds</a></li>
			<li id="menu-item-86708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86708"><a href="https://www.itespresso.fr/actualites/e-enterprise/start-up">Start-up</a></li>
		</ul>
</li>
		<li id="menu-item-86709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86709"><a href="https://www.itespresso.fr/actualites/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-86711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86711"><a href="https://www.itespresso.fr/actualites/e-management/jobs">Emploi</a></li>
			<li id="menu-item-86712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86712"><a href="https://www.itespresso.fr/actualites/e-management/skills">Gestion des talents</a></li>
			<li id="menu-item-86713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86713"><a href="https://www.itespresso.fr/actualites/e-management/lay-off">Licenciements</a></li>
			<li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86714"><a href="https://www.itespresso.fr/actualites/e-management/nominations">Nominations</a></li>
			<li id="menu-item-86716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86716"><a href="https://www.itespresso.fr/actualites/e-management/social-laws">Ressources humaines</a></li>
			<li id="menu-item-86717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86717"><a href="https://www.itespresso.fr/actualites/e-management/incomes">Salaires</a></li>
		</ul>
</li>
		<li id="menu-item-86718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86718"><a href="https://www.itespresso.fr/actualites/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-86719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86719"><a href="https://www.itespresso.fr/actualites/e-marketing/crm">CRM</a></li>
			<li id="menu-item-86720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86720"><a href="https://www.itespresso.fr/actualites/e-marketing/ecommerce">E-commerce</a></li>
			<li id="menu-item-86721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86721"><a href="https://www.itespresso.fr/actualites/e-marketing/epayment">E-paiement</a></li>
			<li id="menu-item-86722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86722"><a href="https://www.itespresso.fr/actualites/e-marketing/advertising">Publicité</a></li>
			<li id="menu-item-86723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86723"><a href="https://www.itespresso.fr/actualites/e-marketing/socialmedia">Social Media</a></li>
		</ul>
</li>
		<li id="menu-item-86724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86724"><a href="https://www.itespresso.fr/actualites/mobility">Mobilité</a>
		<ul class="sub-menu">
			<li id="menu-item-86725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86725"><a href="https://www.itespresso.fr/actualites/mobility/4g">4G</a></li>
			<li id="menu-item-86726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86726"><a href="https://www.itespresso.fr/actualites/mobility/mobile-apps">Apps mobiles</a></li>
			<li id="menu-item-86727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86727"><a href="https://www.itespresso.fr/actualites/mobility/mobile-os">OS mobiles</a></li>
			<li id="menu-item-86728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86728"><a href="https://www.itespresso.fr/actualites/mobility/laptops">Portables</a></li>
			<li id="menu-item-86729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86729"><a href="https://www.itespresso.fr/actualites/mobility/smartphones">Smartphones</a></li>
			<li id="menu-item-86730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="https://www.itespresso.fr/actualites/mobility/tablets">Tablettes</a></li>
			<li id="menu-item-101005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101005"><a href="https://www.itespresso.fr/actualites/mobility/wlan">Wifi</a></li>
		</ul>
</li>
		<li id="menu-item-86731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86731"><a href="https://www.itespresso.fr/actualites/workspace">Poste de travail</a>
		<ul class="sub-menu">
			<li id="menu-item-86732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86732"><a href="https://www.itespresso.fr/actualites/workspace/accessories">Accessoires</a></li>
			<li id="menu-item-86733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86733"><a href="https://www.itespresso.fr/actualites/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-86734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86734"><a href="https://www.itespresso.fr/actualites/workspace/components">Composants</a></li>
			<li id="menu-item-86735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86735"><a href="https://www.itespresso.fr/actualites/workspace/mac">Mac</a></li>
			<li id="menu-item-86736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86736"><a href="https://www.itespresso.fr/actualites/workspace/pc">PC</a></li>
			<li id="menu-item-86737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86737"><a href="https://www.itespresso.fr/actualites/workspace/operating-system">Systèmes d&rsquo;exploitation</a></li>
		</ul>
</li>
		<li id="menu-item-86738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86738"><a href="https://www.itespresso.fr/actualites/e-regulation">Régulations</a>
		<ul class="sub-menu">
			<li id="menu-item-86739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86739"><a href="https://www.itespresso.fr/actualites/e-regulation/censorship">Censure</a></li>
			<li id="menu-item-86740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86740"><a href="https://www.itespresso.fr/actualites/e-regulation/tax">Fiscalité</a></li>
			<li id="menu-item-86741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86741"><a href="https://www.itespresso.fr/actualites/e-regulation/governance">Gouvernance</a></li>
			<li id="menu-item-86742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86742"><a href="https://www.itespresso.fr/actualites/e-regulation/justice">Juridique</a></li>
			<li id="menu-item-86743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86743"><a href="https://www.itespresso.fr/actualites/e-regulation/legal">Législation</a></li>
			<li id="menu-item-86744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86744"><a href="https://www.itespresso.fr/actualites/e-regulation/surveillance">Surveillance</a></li>
		</ul>
</li>
		<li id="menu-item-86745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86745"><a href="https://www.itespresso.fr/actualites/networks">Réseaux</a>
		<ul class="sub-menu">
			<li id="menu-item-86746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86746"><a href="https://www.itespresso.fr/actualites/networks/networks-management">Gestion réseaux</a></li>
			<li id="menu-item-86747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86747"><a href="https://www.itespresso.fr/actualites/networks/broadband">Très haut débit</a></li>
			<li id="menu-item-86748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86748"><a href="https://www.itespresso.fr/actualites/networks/m2m">M2M</a></li>
			<li id="menu-item-101004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101004"><a href="https://www.itespresso.fr/actualites/networks/carriers">Opérateurs</a></li>
			<li id="menu-item-86750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86750"><a href="https://www.itespresso.fr/actualites/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-86752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86752"><a href="https://www.itespresso.fr/actualites/security">Sécurité</a>
		<ul class="sub-menu">
			<li id="menu-item-86755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86755"><a href="https://www.itespresso.fr/actualites/security/authentification">Authentification</a></li>
			<li id="menu-item-86756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86756"><a href="https://www.itespresso.fr/actualites/security/cyberwar">CyberDéfense</a></li>
			<li id="menu-item-86757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86757"><a href="https://www.itespresso.fr/actualites/security/firewall">Pare-feux</a></li>
			<li id="menu-item-86753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86753"><a href="https://www.itespresso.fr/actualites/security/security-management">Risques</a></li>
			<li id="menu-item-86754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86754"><a href="https://www.itespresso.fr/actualites/security/virus">Virus</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-114567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114567"><a href="http://www.itespresso.fr/dossiers">Dossiers</a>
	<ul class="sub-menu">
		<li id="menu-item-156734" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-156734"><a href="https://www.itespresso.fr/dossiers/metiers-du-numerique-les-tops-et-les-flops-de-2017">Métiers du numérique : les tops et les flops de 2017</a></li>
		<li id="menu-item-156736" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-156736"><a href="https://www.itespresso.fr/dossiers/marketing-predictif-donnees-anticipent-desirs">Dossier Marketing prédictif : les données anticipent nos désirs</a></li>
		<li id="menu-item-115927" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-115927"><a href="https://www.itespresso.fr/dossiers/dossier-12-travaux-chief-digital-officer-cdo">CDO : les 12 travaux</a></li>
		<li id="menu-item-114568" class="menu-item menu-item-type-post_type menu-item-object-dossier menu-item-114568"><a href="https://www.itespresso.fr/dossiers/dossier-crowdfunding-levier-communautaire-financer-innovation">Crowdfunding</a></li>
	</ul>
</li>
	<li id="menu-item-105224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105224"><a href="http://www.itespresso.fr/video">Vidéos</a>
	<ul class="sub-menu">
		<li id="menu-item-105228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105228"><a href="http://www.itespresso.fr/videos/e-management">Management</a></li>
		<li id="menu-item-105229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105229"><a href="http://www.itespresso.fr/videos/e-marketing">Marketing</a></li>
	</ul>
</li>
	<li id="menu-item-86758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86758"><a href="http://livreblanc.silicon.fr/">Livres Blancs</a></li>
	<li id="menu-item-86759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86759"><a href="http://telecharger.itespresso.fr/">Télécharger</a></li>
	<li id="menu-item-86760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86760"><a href="http://quiz.itespresso.fr/">Quiz</a></li>
	<li id="menu-item-96726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96726"><a href="https://www.itespresso.fr/etudes">Études</a></li>
	<li id="menu-item-86770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86770"><a href="http://www.itespresso.fr/evenement">Événements</a></li>
	<li id="menu-item-86821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86821"><a href="http://www.itespresso.fr/blog">Blog</a></li>
	<li id="menu-item-126461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126461"><a href="http://www.itespresso.fr/?#text-139">Partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-154368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154368"><a title="SAP Business ByDesign : solution ERP basée sur le cloud destinée aux moyennes entreprises et aux filiales" href="https://www.itespresso.fr/partnerzone/transformation-digitale-erp-cloud">Et si votre transformation digitale passait d&rsquo;abord par un ERP Cloud ?</a></li>
	</ul>
</li>
	<li id="menu-item-86761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86761"><a href="#">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-111523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111523"><a href="http://www.document-juridique.com/choix-modele/itespresso">Documents Juridiques</a></li>
		<li id="menu-item-86762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86762"><a href="https://www.itespresso.fr/couverture-4g">4G Zone</a></li>
		<li id="menu-item-114977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114977"><a href="http://www.itespresso.fr/services/formez-vous-en-ligne">Formez-vous en ligne</a></li>
		<li id="menu-item-86763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86763"><a href="https://www.itespresso.fr/outils/test-bande-passante">Testez votre débit Internet</a></li>
		<li id="menu-item-86771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86771"><a href="http://www.silicon.fr/adresse-ip">Quelle est mon adresse IP ?</a></li>
	</ul>
</li>
	<li id="menu-item-170714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170714"><a href="/avis-expert">Avis d&rsquo;Experts</a></li>
	<li id="menu-item-173166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-173166"><a title="partnerzones" href="https://www.itespresso.fr/partnerzone/transformation-digitale-erp-cloud">partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-173168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173168"><a title="Et si votre transformation digitale passait d’abord par un ERP Cloud ?" href="https://www.itespresso.fr/partnerzone/transformation-digitale-erp-cloud">Et si votre transformation digitale passait d’abord par un ERP Cloud ?</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-86677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86677"><a href="https://www.itespresso.fr/actualites/cloud">Cloud</a></li>
<li id="menu-item-86772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86772"><a href="https://www.itespresso.fr/actualites/e-management">Management</a></li>
<li id="menu-item-86764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86764"><a href="https://www.itespresso.fr/actualites/e-marketing">Marketing</a></li>
<li id="menu-item-86678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86678"><a href="https://www.itespresso.fr/actualites/mobility">Mobilité</a></li>
<li id="menu-item-86765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86765"><a href="https://www.itespresso.fr/actualites/e-enterprise">Entreprise</a></li>
<li id="menu-item-86766" class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-86766"><a href="http://livreblanc.silicon.fr/">Livres Blancs</a></li>
<li id="menu-item-170048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170048"><a href="/avis-expert">Avis d&rsquo;Experts</a></li>
<li id="menu-item-86768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86768"><a href="http://www.itespresso.fr/it-interviews">IT Interviews</a></li>
<li id="menu-item-86767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86767"><a href="http://itespresso.fr/evenement">Événements</a></li>
<li id="menu-item-106559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106559"><a href="/#text-139">Partnerzones</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.itespresso.fr/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Recherche&hellip;"
                   value="" name="s"
                   title="Rechercher&nbsp;:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Rechercher"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">ITespresso.fr vous présente ses meilleurs voeux pour 2020</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86679"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86680"><a target="_blank" rel="nofollow" href="http://www.facebook.com/ITespressofr">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86686"><a target="_blank" rel="nofollow" href="http://twitter.com/itespressofr">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86687"><a target="_blank" rel="nofollow" href="http://www.google.com/producer/editions/CAow2vIZ/itespresso_france">Google Currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86689"><a target="_blank" rel="nofollow" href="http://itunes.apple.com/app/itespresso.fr/id527984555?mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86690"><a target="_blank" rel="nofollow" href="http://play.google.com/store/apps/details?id=org.com.itespressofr">Android Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86691"><a target="_blank" rel="nofollow" href="http://windowsphone.com/s?appid=ef52d1c0-02bb-49c8-976b-35799edbb2fd">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86692"><a target="_blank" rel="nofollow" href="http://appworld.blackberry.com/webstore/content/26273913/?countrycode=FR">Blackberry Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86693"><a target="_blank" rel="nofollow" href="http://itespresso.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-86681"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-86682"><a href="#">Connectez-vous</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-213235-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-213235-1");var scr = document.getElementById("MOBILE_BANNER-213235-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-213235-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-213235-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[[320, 50], [300, 50], [300, 100]], "div-gpt-ad-MOBILE_BANNER-213235-1").setTargeting("pos", 1).setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-213235-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-213235-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-213235-1");var scr = document.getElementById("DESKTOP_MEGA-213235-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-213235-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-213235-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-213235-1").setTargeting("pos", 1).setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-213235-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>

	<div id="content" class="site-content content-213235" role="main">
	<p id="breadcrumbs"></p>				<article id="post-213235" class="clearfix post-213235 post type-post status-publish format-standard has-post-thumbnail hentry category-cloud category-data-storage category-e-management category-e-marketing category-mobility category-workspace tag-voeux"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">ITespresso.fr vous présente ses meilleurs voeux pour 2020</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="https://www.itespresso.fr/author/laredaction" title="View all posts by La Rédaction" rel="author" itemprop="creator">La Rédaction</a></span>, <span class="date"><a href="https://www.itespresso.fr/date/2019/12/31" rel="bookmark"><time class="entry-date" datetime="2019-12-31T13:25:32+00:00" itemprop="datePublished">31 décembre 2019, 13:25</time></a></span>				</div>
								<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.itespresso.fr/actualites/cloud" title="View all posts in Cloud">Cloud</a><a href="https://www.itespresso.fr/actualites/data-storage" title="View all posts in Data-stockage">Data-stockage</a><a href="https://www.itespresso.fr/actualites/e-management" title="View all posts in Management">Management</a><a href="https://www.itespresso.fr/actualites/e-marketing" title="View all posts in Marketing">Marketing</a><a href="https://www.itespresso.fr/actualites/mobility" title="View all posts in Mobilité">Mobilité</a><a href="https://www.itespresso.fr/actualites/workspace" title="View all posts in Poste de travail">Poste de travail</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-213235" data-postid="213235">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [__error] => Array
        (
            [facebook] => Array
                (
                    [timestamp] => 2019-12-31T13:33:51+00:00
                    [http] => 403
                    [json] => {
  "quota_exceeded": "API quota exceeded. Quota will reset at midnight US Pacific Time. Contact SharedCount to inquire about paid plans. https://www.sharedcount.com/account.php"
}
                    [url] => https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html
                    [the_url] => https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html
                    [api] => http://free.sharedcount.com/url?apikey=28053e4b38ae8aa4a58b398688ab53c14617cd8b&url=
                )

        )

    [total] => 0
    [__cache_timestamp] => 1577799231
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.itespresso.fr%2Fitespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=ITespresso.fr+vous+pr%C3%A9sente+ses+meilleurs+voeux+pour+2020&url=https%3A%2F%2Fwww.itespresso.fr%2Fitespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.itespresso.fr%2Fitespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html&title=ITespresso.fr+vous+pr%C3%A9sente+ses+meilleurs+voeux+pour+2020&source=https%3A%2F%2Fwww.itespresso.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
            <div class="nlSubscriber btnShare">
   <a rel="nofollow" href="https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html/email/" title="Envoyer à un ami" >
      <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
   </a>
</div>
            <div class="comment-share btnShare" data-postid="213235">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-213235');" href="#comments-213235">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
												<div class="imageTitleWrapper">
																<picture class="img">
									<source srcset="https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin.jpg" media="(min-width: 1080px)">
									<source srcset="https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin-440x272.jpg">
									<img src="https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin.jpg" srcset="https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin.jpg" alt="">
								</picture>
							</div>
							
					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>ITespresso.fr vous présente ses meilleurs voeux pour l’année 2020 Rendez-vous le 2 janvier pour vous accompagner dans le choix des meilleures solutions IT pour les PME.</p>
</div>
						<div class="entry-content"><p><img class="size-medium wp-image-213237 aligncenter" title="ITESPRESSO2020 -VOEUX" src="https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin-185x98.jpg" alt="" width="185" height="98" srcset="https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin-185x98.jpg 185w, https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin.jpg 516w" sizes="(max-width: 185px) 100vw, 185px" /></p><script type="text/javascript" id="VIDEO_INFEED-213235-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-213235-0");var scr = document.getElementById("VIDEO_INFEED-213235-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-213235-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-213235-0");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",['fluid'], "div-gpt-ad-VIDEO_INFEED-213235-0").setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-VIDEO_INFEED-213235-0");});}</script>
<script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-213235-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-213235-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-213235-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-213235-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-213235-3");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-213235-3").setTargeting("pos", 3).setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-213235-3");});}</script></p><div class="BeOpinionWidget"></div></div>

												<div class="visibility-end-of-article"></div>

					            <div class="title-similarposts">Lire aussi : </div>
	        <div class="similarposts">    
                
                    <a href="https://www.itespresso.fr/bug-des-voeux-par-sms-orange-detaille-les-compensations-40048.html"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">&laquo;&nbsp;Bug des vœux par SMS&nbsp;&raquo; : Orange détaille les compensations</h2>
                            </div>      
                        </div>
                    </a>
                            </div>
            					</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itespresso.fr/wp-content/uploads/2019/12/ITESPRESSO2020-post-_Linkedin.jpg"><meta itemprop="width" content="516"><meta itemprop="height" content="272"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itespresso.fr/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="ITespresso.fr vous présente ses meilleurs voeux pour 2020"></div><meta itemprop="datePublished" content="2019-12-31T13:25:32+00:00"/><meta itemprop="dateModified" content="2019-12-31T13:32:41+00:00"/><meta itemprop="headline" content="ITespresso.fr vous présente ses meilleurs voeux pour 2020" /><meta itemprop="author" content="La Rédaction" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-213235-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-213235-4");var scr = document.getElementById("MOBILE_MPU-213235-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-213235-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-213235-4");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[300, 250], "div-gpt-ad-MOBILE_MPU-213235-4").setTargeting("pos", 4).setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_MPU-213235-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Recommander cet article :</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.itespresso.fr%2Fitespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=ITespresso.fr+vous+pr%C3%A9sente+ses+meilleurs+voeux+pour+2020&url=https%3A%2F%2Fwww.itespresso.fr%2Fitespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.itespresso.fr%2Fitespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html&title=ITespresso.fr+vous+pr%C3%A9sente+ses+meilleurs+voeux+pour+2020&source=https%3A%2F%2Fwww.itespresso.fr" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-213235" class="comment-share btn-share full" data-postID="213235" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Donnez votre avis<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Masquer les commentaires                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-213235" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://www.itespresso.fr/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de contact <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='213235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-213235").hide();
</script>
<!-- #comments -->

					</aside>
					    	<div class="tags">
    		<ul>
    			    		</ul>
    	</div>
    	﻿            <div class="register-newsletter register-newsletter-V2">
                <fieldset>
                    <div class="register-newsletter-form">
                        <div class="widget-title">
                            <div class="newsletter-site">
                                itespresso                            </div>

                            <div class="newsletter-title">
                                Inscrivez-vous à la newsletter Itespresso Emarketing                            </div>
                        </div>

                        <div class="formWrapper">
                            <input type="email" class="register-newsletter-email" name="email"
                                   placeholder="E-mail">
                            <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                   value="" style="display: none">
                            <button type="submit" class="register-newsletter-button btn" nid="128"
                                    index="emarketing">Inscription</button>
                        </div>
                    </div>

                    <div class="register-newsletter-result"></div>
                </fieldset>
            </div>
                    <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="https://www.itespresso.fr/author/laredaction">
                    <img alt='' src='https://secure.gravatar.com/avatar/057ba7dcec58a162c3ae314bf05fb878?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/057ba7dcec58a162c3ae314bf05fb878?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Auteur :</span>
                    <a href="https://www.itespresso.fr/author/laredaction">
                        La Rédaction                    </a>
                </div>
                
            </div>

            <!-- author-summary -->
                        <!-- /author-summary -->
        </div>
        <!-- /author-box -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="stick-mpu-213235" class="wrap">
                    <div class="before-mpu2-213235">
                                                <script type="text/javascript" id="DESKTOP_MPU-213235-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-213235-1");var scr = document.getElementById("DESKTOP_MPU-213235-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-213235-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-213235-1");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[[300, 250], [300, 600], [300, 90], [300, 1050]], "div-gpt-ad-DESKTOP_MPU-213235-1").setTargeting("pos", 1).setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-213235-1");});}</script>				

                        
                                                                    </div>
                        <div id="widget-article-213235" style="float:left; margin:0 0 20px;">
<div class="widget-title-sidebar">Avis d'experts de l'IT</div>
<div class="tabbed-overview article" id="featured-experts">
	<!-- Category Tabs -->
	<ul class="nav nav-tabs" role="tablist">
				<li class="nav-item active">
			<a  class="nav-link" data-toggle="tab" data-tab="#6972" role="tab">Sécurité</a>
		</li>
				<li class="nav-item ">
			<a  class="nav-link" data-toggle="tab" data-tab="#14727" role="tab">Cloud</a>
		</li>
			</ul>
	<!--End of Category Tabs-->
	<div class="tab-content">
				<div class="tab-expert tab-pane active" id="6972" role="tabpanel">
						<div class="expert-article with-advertiser">
				<a href="https://www.itespresso.fr/avis-expert/du-ransomware-au-cryptojacking-quelles-consequences-pour-la-securite-des-systemes-dinformation">
					<div class="thumbnail">
						<img width="229" height="160" src="https://www.itespresso.fr/wp-content/uploads/2016/03/Cyberdéfense-Orange-renforce-assises-sécurité-Lexsi.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="Cyberdéfense-Orange-renforce-assises-sécurité-Lexsi" srcset="https://www.itespresso.fr/wp-content/uploads/2016/03/Cyberdéfense-Orange-renforce-assises-sécurité-Lexsi.jpg 1000w, https://www.itespresso.fr/wp-content/uploads/2016/03/Cyberdéfense-Orange-renforce-assises-sécurité-Lexsi-185x129.jpg 185w" sizes="(max-width: 229px) 100vw, 229px" />					</div>
					<div class="expert-details">
						<h2 class="expert-headline">Du ransomware au cryptojacking : quelles conséquences pour la sécurité des systèmes d’information ?</h2>
						<div class="categories-tags">
							<a href="/categorie-expert/security"><span class="category-tag-parent">Sécurité</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
						<div class="expert-article with-advertiser">
				<a href="https://www.itespresso.fr/avis-expert/la-securite-de-liot-ce-nest-pas-quune-affaire-de-standards-cest-aussi-une-demarche-dadoption-le-cas-mqtt">
					<div class="thumbnail">
						<img width="213" height="160" src="https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531.jpg 8000w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-80x60.jpg 80w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-185x139.jpg 185w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-768x576.jpg 768w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-1024x768.jpg 1024w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-120x90.jpg 120w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-684x513.jpg 684w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-440x330.jpg 440w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-300x225.jpg 300w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-422x315.jpg 422w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-196x147.jpg 196w, https://www.itespresso.fr/wp-content/uploads/2018/07/shutterstock_237130531-333x250.jpg 333w" sizes="(max-width: 213px) 100vw, 213px" />					</div>
					<div class="expert-details">
						<h2 class="expert-headline">La sécurité de l’IOT, ce n’est pas qu’une affaire de standards, c’est aussi une démarche d’adoption : le cas MQTT.</h2>
						<div class="categories-tags">
							<a href="/categorie-expert/security"><span class="category-tag-parent">Sécurité</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
										<div class="expert-article without-advertiser">
					<a href="https://www.itespresso.fr/avis-expert/la-prevention-cyber-quen-est-il">
						<div class="thumbnail">
							<img width="248" height="160" src="https://www.itespresso.fr/wp-content/uploads/2019/09/chiffrement-sécurité-faille-684x441-1-684x441-684x441.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.itespresso.fr/wp-content/uploads/2019/09/chiffrement-sécurité-faille-684x441-1-684x441-684x441.jpg 684w, https://www.itespresso.fr/wp-content/uploads/2019/09/chiffrement-sécurité-faille-684x441-1-684x441-684x441-185x119.jpg 185w" sizes="(max-width: 248px) 100vw, 248px" />						</div>
						<div class="expert-details">
							<h2 class="expert-headline">La prévention cyber, qu’en est-il ?</h2>
						</div><!-- End of expert details-->
					</a>
				</div>
							</div><!--- End of tab content-->
					<div class="tab-expert tab-pane " id="14727" role="tabpanel">
						<div class="expert-article with-advertiser">
				<a href="https://www.itespresso.fr/avis-expert/le-role-des-api-dans-la-transformation-numerique">
					<div class="thumbnail">
						<img width="240" height="160" src="https://www.itespresso.fr/wp-content/uploads/2018/03/shutterstock_264041531.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.itespresso.fr/wp-content/uploads/2018/03/shutterstock_264041531.jpg 2048w, https://www.itespresso.fr/wp-content/uploads/2018/03/shutterstock_264041531-185x123.jpg 185w, https://www.itespresso.fr/wp-content/uploads/2018/03/shutterstock_264041531-768x512.jpg 768w, https://www.itespresso.fr/wp-content/uploads/2018/03/shutterstock_264041531-1024x683.jpg 1024w" sizes="(max-width: 240px) 100vw, 240px" />					</div>
					<div class="expert-details">
						<h2 class="expert-headline">Avis d'Expert : Le rôle des API dans la transformation numérique</h2>
						<div class="categories-tags">
							<a href="/categorie-expert/cloud"><span class="category-tag-parent">Cloud</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
						<div class="expert-article with-advertiser">
				<a href="https://www.itespresso.fr/avis-expert/la-conteneurisation-catalyseur-du-monde-hybride">
					<div class="thumbnail">
						<img width="240" height="160" src="https://www.itespresso.fr/wp-content/uploads/2018/03/shutterstock_304185101.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.itespresso.fr/wp-content/uploads/2018/03/shutterstock_304185101.jpg 1000w, https://www.itespresso.fr/wp-content/uploads/2018/03/shutterstock_304185101-185x123.jpg 185w, https://www.itespresso.fr/wp-content/uploads/2018/03/shutterstock_304185101-768x512.jpg 768w" sizes="(max-width: 240px) 100vw, 240px" />					</div>
					<div class="expert-details">
						<h2 class="expert-headline">Avis d'Expert IBM : La conteneurisation catalyseur du monde hybride</h2>
						<div class="categories-tags">
							<a href="/categorie-expert/cloud"><span class="category-tag-parent">Cloud</span></a>
							<span class="category-tag-child">IBM</span>
						</div><!-- End of catts listing-->
					</div><!-- End of expert details-->
				</a>
			</div>
										<div class="expert-article without-advertiser">
					<a href="https://www.itespresso.fr/avis-expert/numerique-le-temps-de-laugmentation-est-venu">
						<div class="thumbnail">
							<img width="213" height="160" src="https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit.jpg" class="attachment-290x160 size-290x160 wp-post-image" alt="" srcset="https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit.jpg 531w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-80x60.jpg 80w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-185x139.jpg 185w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-120x90.jpg 120w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-440x330.jpg 440w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-300x225.jpg 300w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-422x315.jpg 422w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-196x147.jpg 196w, https://www.itespresso.fr/wp-content/uploads/2019/03/ufc-que-choisir-tres-haut-debit-333x250.jpg 333w" sizes="(max-width: 213px) 100vw, 213px" />						</div>
						<div class="expert-details">
							<h2 class="expert-headline">Numérique : le temps de l'augmentation est venu</h2>
						</div><!-- End of expert details-->
					</a>
				</div>
							</div><!--- End of tab content-->
					</div>

	</div>
</div>
                     

				</div>
			</aside>
		</article><!-- #post -->
		        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {
                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                
                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);
                        var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-2').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-213235').outerHeight(true)  + $('.entry-header').outerHeight(true) + $('#widget-article-213235').outerHeight(true));
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();

                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {
                            if (scroll_top < breakingPoint1) {
                                content.removeClass('sticky-element');
                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);
                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);
                            }
							if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
							}
                        }

                    }

                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };

            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {

				// ANW-14 : Brandvoice Modal
				$('#brandvoice_modal').click(function(){
					$('#modal_Brandvoice').css('display', 'flex');				
					$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
				});
				$('#close_modal_Brandvoice').click(function(){
					$('#modal_Brandvoice').css('display', 'none');				
				});

                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 213235;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 213235;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
					}					
                });
				
            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->

  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-213235').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 213235;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 213235;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 213235;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.itespresso.fr/itespresso-fr-vous-presente-ses-meilleurs-voeux-pour-2020-213235.html');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-213235-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-213235-2");var scr = document.getElementById("MOBILE_BANNER-213235-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-213235-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-213235-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-213235-2").setTargeting("pos", 2).setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-213235-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-213235-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-213235-2");var scr = document.getElementById("DESKTOP_MEGA-213235-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-213235-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-213235-2");slot_div.setAttribute("height", "0");var word = "Publicité";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[[728, 90], [728, 200], [976, 220], [970, 90], [970, 150], [970, 250], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 440], [978, 250], [1000, 200], [1000, 300], [1000, 90], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-213235-2").setTargeting("pos", 2).setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-213235-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
                        <!-- Segment Pixel - FR - ITespresso.fr - DO NOT MODIFY -->
                        <img src="https://secure.adnxs.com/seg?add=6084224&t=2" width="1" height="1"/>
                        <!-- End of Segment Pixel -->

                                    
            <footer id="footer" class="site-footer" role="contentinfo">
                
		<div id="editorial-popin" class="fadeInUp" data-number-views = 1 data-timeout = 15>
			<span id="close-popin">&times;</span>
			<div class="wrapper">
				<div class="content">
					<span class="titel-editorial">Ne manquez pas cet article</span>
					<div class="text-editorial"><span>RGPD : la Cnil actualise son modèle de registre de traitements pour les PME<span></div>
					<a id="readEditorial" href="https://www.itespresso.fr/rgpd-cnil-registre-traitements-pme-210435.html?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Lire</a>
				</div>
			</div>
		</div>
	                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Restons connectés</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86679"><a href="#">Suivez-nous</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86680"><a target="_blank" rel="nofollow" href="http://www.facebook.com/ITespressofr">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86686"><a target="_blank" rel="nofollow" href="http://twitter.com/itespressofr">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86687"><a target="_blank" rel="nofollow" href="http://www.google.com/producer/editions/CAow2vIZ/itespresso_france">Google Currents</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86689"><a target="_blank" rel="nofollow" href="http://itunes.apple.com/app/itespresso.fr/id527984555?mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86690"><a target="_blank" rel="nofollow" href="http://play.google.com/store/apps/details?id=org.com.itespressofr">Android Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86691"><a target="_blank" rel="nofollow" href="http://windowsphone.com/s?appid=ef52d1c0-02bb-49c8-976b-35799edbb2fd">Windows Phone</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86692"><a target="_blank" rel="nofollow" href="http://appworld.blackberry.com/webstore/content/26273913/?countrycode=FR">Blackberry Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86693"><a target="_blank" rel="nofollow" href="http://itespresso.fr/feed">Flux RSS</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-86681"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-86682"><a href="#">Connectez-vous</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-86782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86782"><a target="_blank" rel="nofollow" href="https://inscription.itespresso.fr/profile/login.php?continue=http%3A%2F%2Fwww.silicon.fr%2F&#038;continue_label=ITespresso.fr">Votre compte</a></li>
<li id="menu-item-86779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86779"><a rel="nofollow" href="https://www.itespresso.fr/outils/test-bande-passante">Testez votre débit Internet</a></li>
<li id="menu-item-86777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86777"><a rel="nofollow" href="https://www.itespresso.fr/couverture-4g">Test couverture 4G et spots Wifi</a></li>
<li id="menu-item-86784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86784"><a target="_blank" rel="nofollow" href="https://www.silicon.fr/adresse-ip">Quelle est mon adresse IP</a></li>
<li id="menu-item-86799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86799"><a target="_blank" rel="nofollow" href="https://quiz.itespresso.fr/">Quiz</a></li>
<li id="menu-item-86781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86781"><a rel="nofollow" href="https://www.itespresso.fr/plan-du-site">Plan du site</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-69166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69166"><a target="_blank" rel="nofollow" href="https://livreblanc.silicon.fr/">Livres Blancs Informatiques</a></li>
<li id="menu-item-86785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86785"><a target="_blank" rel="nofollow" href="https://telecharger.itespresso.fr/">Télécharger</a></li>
<li id="menu-item-86786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86786"><a target="_blank" rel="nofollow" href="https://www.silicon.fr">Silicon</a></li>
<li id="menu-item-86787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86787"><a target="_blank" rel="nofollow" href="https://www.channelbiz.fr">Channelbiz</a></li>
<li id="menu-item-86788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86788"><a target="_blank" rel="nofollow" href="https://fr.ubergizmo.com">Ubergizmo</a></li>
<li id="menu-item-86789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86789"><a target="_blank" rel="nofollow" href="https://emploi.silicon.fr/">Emplois, jobs Informatique</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Mentions légales</div><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-86790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86790"><a rel="nofollow" href="https://www.itespresso.fr/politique-confidentialite-cookies">Politique de Confidentialité – Gestion des cookies</a></li>
<li id="menu-item-86791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86791"><a rel="nofollow" href="https://www.itespresso.fr/conditions-generales-d-utilisation">Conditions Générales d&rsquo;Utilisation</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Rester en contact</div><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-152342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152342"><a href="https://www.itespresso.fr/nous-contacter-2">Nous contacter</a></li>
<li id="menu-item-86794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86794"><a href="https://www.itespresso.fr/contactez-la-redaction">Contactez la rédaction</a></li>
<li id="menu-item-86795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86795"><a href="https://www.itespresso.fr/contactez-la-regie">Contactez la régie</a></li>
<li id="menu-item-86792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86792"><a href="https://www.itespresso.fr/contactez-la-technique">Contactez la technique</a></li>
<li id="menu-item-86793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86793"><a href="https://www.itespresso.fr/proposition-de-partenariat">Proposition de partenariat</a></li>
<li id="menu-item-88836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88836"><a href="https://www.itespresso.fr/contactez-le-service-etude">Contactez le service étude</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brésil</a></li><li class="de"><a href="//www.silicon.de/">Allemagne</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italie</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Espagne</a></li><li class="uk"><a href="//www.silicon.co.uk/">Royaume-Uni</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Monde</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2019 Tous droits réservés. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A propos de NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.itespresso.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.itespresso.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.itespresso.fr\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Les erreurs suivantes sont survenues:","text_name_invalid":"- Votre Nom est vide ou non-valide","text_email_invalid":"- Votre Email  est vide ou non-valide","text_remarks_invalid":"- Votre commentaire n'est pas valide","text_friend_names_empty":"- Nom(s) d'Amis(s) vide(s)","text_friend_name_invalid":"- Nom d'Ami vide ou non-valide: ","text_max_friend_names_allowed":"- Maximum 5 Noms d'Amis autoris\u00e9s","text_friend_emails_empty":"- Email(s) d'Ami(s) vide(s)","text_friend_email_invalid":"- Email d'Ami non valide:","text_max_friend_emails_allowed":"- Maximum 5 Emails d'Amis autoris\u00e9s","text_friends_tally":"- Le nombre de Nom(s) d'Ami(s) ne correspond pas au nombre d'Email(s) d'Ami(s)","text_image_verify_empty":"- Code anti-spam vide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.itespresso.fr\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfVoZsUAAAAAJHWOeY1Kjb37HXzRF1ub5SgUsPt&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW'></script>
<script type='text/javascript' src='https://www.itespresso.fr/wp/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>


    <script src="https://www.itespresso.fr/wp-content/themes/kamino/assets/js/ads.js" defer="defer"></script>
    <script type="text/javascript" defer="defer">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-213235-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-213235-1");var scr = document.getElementById("DESKTOP_PRE_HOME-213235-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-213235-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-213235-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-213235-1").setTargeting("pos", 1).setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-213235-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-213235-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-213235-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-213235-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-213235-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-213235-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-213235-0").setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-213235-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-213235-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-213235-0");var scr = document.getElementById("DESKTOP_FOOTER-213235-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-213235-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-213235-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-213235-0").setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FOOTER-213235-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-213235-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-213235-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-213235-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-213235-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-213235-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-213235-0").setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-213235-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-213235-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-213235-2");var scr = document.getElementById("MOBILE_PRE_HOME-213235-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-213235-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-213235-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/14668010/itespresso/article/cloud",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-213235-2").setTargeting("pos", 2).setTargeting("artid", "213235").setTargeting("cat", ["cloud","data-storage","e-management","e-marketing","mobility","workspace"]).setTargeting("tag", "voeux").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_PRE_HOME-213235-2");});}</script>
                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175679&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>         <!-- Webpage Tag 13525 / Itespresso.fr -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/13525_1702534d9675c1f958d7a50012d68566?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.itespresso.fr"],[href^="http://itespresso.fr"],[href^="http://beta.itespresso.fr"],[href^="http://help.itespresso.fr"],[href^="http://deals.itespresso.fr"],[href^="http://inscription.itespresso.fr"],[href^="http://preprod.itespresso.fr"],[href^="http://subscriber.itespresso.fr"],[href^="http://sandbox.itespresso.fr"],[href^="http://livreblanc.silicon.fr"],[href^="https://www.itespresso.fr"],[href^="https://itespresso.fr"],[href^="https://beta.itespresso.fr"],[href^="https://help.itespresso.fr"],[href^="https://deals.itespresso.fr"],[href^="https://inscription.itespresso.fr"],[href^="https://iguane.itespresso.fr"],[href^="https://subscriber.itespresso.fr,[href^="https://preprod.itespresso.fr"],[href^="https://subscriber.itespresso.fr"],[href^="https://sandbox.itespresso.fr"],[href^="https://livreblanc.silicon.fr"])').attr('target', '_blank');
            })(jQuery);
        </script>
                <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
        <script type="text/javascript">
        (function ($) {
            $(window).load(function() {

                var site_name = "itespresso.fr",
                    riverline_site_name = site_name.replace('.fr', '.gif'),
                    cookie_webtracking_id = 'spcd_uuid',
                    display_pixel = true;

                // get user webtracking id
                var user_webtracking_id = kaminoCookie.getItem(cookie_webtracking_id);
                if(!user_webtracking_id){
                    display_pixel = false;
                }

                if (display_pixel == true) {
                    var urlImg = "//api.optinproject.com/rt/visit/"+riverline_site_name+"?metas[uuid]="+user_webtracking_id;

                    // Insert image at the end of body
                    $("body").append('<img border="0" alt="0" width="1" height="1" alt="" src="' + urlImg + '"/>');

                }
            });

        }(jQuery));
    </script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfVoZsUAAAAAJHWOeY1Kjb37HXzRF1ub5SgUsPt',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                        <script type="text/javascript" >
            jQuery(document).ready(function () {
                // ANW-3 : limiting characters title post editorial popin
                jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
                        return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
                });
            });
            </script>
        </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: itespresso.fr @ 2019-12-31 14:44:26 by W3 Total Cache
-->